<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;","url":"https:\/\/brasil.estadao.com.br\/blogs\/estadao-podcasts\/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade\/","produto":"Estadão","editoria":"Brasil","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Estadão Podcasts","id":"wpn_633_28265","midia":"Notícias","tags":"","autor":"Laís Gottardo"}}]; </script> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true}); </script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /> <meta charset="UTF-8"/> <title>Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="O foco da semana na Pol&iacute;tica nacional est&aacute; na tentativa de vota&ccedil;&atilde;o do voto impresso na C&acirc;mara dos Deputados, por"> <link rel="canonical" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/"> <meta property="title" content="Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;" /> <meta property="description" content="O foco da semana na Pol&iacute;tica nacional est&aacute; na tentativa de vota&ccedil;&atilde;o do voto impresso na C&acirc;mara dos Deputados, por" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;" /> <meta property="og:description" content="O foco da semana na Pol&iacute;tica nacional est&aacute; na tentativa de vota&ccedil;&atilde;o do voto impresso na C&acirc;mara dos Deputados, por" /> <meta property="og:site_name" content="Estadão Podcasts" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-content/uploads/sites/633/2019/06/explicacao-podcast-1.jpg"/> <link rel="image_src" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-content/uploads/sites/633/2019/06/explicacao-podcast-1.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;"> <meta name="twitter:description" content="O foco da semana na Pol&iacute;tica nacional est&aacute; na tentativa de vota&ccedil;&atilde;o do voto impresso na C&acirc;mara dos Deputados, por"> <meta name="twitter:image" content="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-content/uploads/sites/633/2019/06/explicacao-podcast-1.jpg"> <meta name="publishedDateTime" content="20210809101712" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "brasil_materia_desktop_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "brasil_materia_desktop_vmeio1_custom_300x250" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "brasil_materia_desktop_htopo_dynamic_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "estadao_brasil_materia_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "estadao_brasil_materia_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "brasil_materia_mob_web_dfp-ban_dynamic_320x50" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "brasil_materia_mob_web_htopo_dynamic_320x50" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "brasil_materia_mob_web_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "brasil_materia_mob_web_ttopo_custom_300x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "estadao_br_materia_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "estadao_br_materia_mobile_vinfi_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "estadao_br_materia_mobile_hinfi_dym_300x100" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/estadao/brasil/blogs/estadao-podcasts','noticia'); DFP.pushTargetsDefault([]); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript">(function(n,v,g){o='Navegg';if(!n[o]){a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})(window, document, 'https://tag.navdmp.com/universal.min.js');window.naveggReady = window.naveggReady||[];window.nvg23902 = new Navegg({acc: 23902});</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><script type="application/ld+json"> {"@type":"NewsArticle","headline":"Eliane: &#039;H\u00e1 muita press\u00e3o do presidente, mas muita resist\u00eancia da sociedade&#039;","dateModified":"2021-08-09T10:20:06-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/brasil.estadao.com.br\/blogs\/estadao-podcasts\/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/estadao_1x1.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/estadao_4x3.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/estadao_16x9.png"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2021-08-09T10:17:12-03:00","author":{"@type":"Person","name":"Gustavo Lopes Alves"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2021-08-09T10:17:12-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Estadão Podcasts &raquo; Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brasil.estadao.com.br\/blogs\/estadao-podcasts\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-json/" /><link rel="alternate" type="application/json" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-json/wp/v2/posts/28265" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Ouça os colunistas do &#8216;Jornal Eldorado&#8217; desta segunda' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/ouca-os-colunistas-do-jornal-eldorado-desta-segunda-163/' /><link rel='next' title='Expresso: Proposta do Auxílio Brasil chega à Câmara' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/expresso-proposta-do-auxilio-brasil-chega-a-camara/' /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/?p=28265' /><link rel="alternate" type="application/json+oembed" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Festadao-podcasts%2Feliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade%2F" /><link rel="alternate" type="text/xml+oembed" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Festadao-podcasts%2Feliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade%2F&#038;format=xml" /><link rel="amphtml" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/sw.js" as="script"> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_633_28265", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-28265 single-format-standard blogs ajust-grid noticia-template brasil"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://brasil.estadao.com.br/" > Brasil </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Eliane%3A+%26%238216%3BH%C3%A1+muita+press%C3%A3o+do+presidente%2C+mas+muita+resist%C3%AAncia+da+sociedade%26%238217%3B%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/" data-title="Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;&amp;body=Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217; - https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://brasil.estadao.com.br/blogs/estadao-podcasts" title="Estadão Podcasts"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2017/03/612_imagem.png" alt="Estadão Podcasts"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Estadão Podcasts</div> <div class="sub-description_title">Baixe e ouça as principais notícias e análises</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_633_28265" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/" data-tipo="Noticia Post Blog" data-blog="Estadão Podcasts" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Brasil" data-subeditoria="Geral" data-guid="wpn_633_28265" data-titulo="Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;" data-tags="" data-tipomidia="Notícias" data-credito="Laís Gottardo" data-coment="comments" data-facebookSubs="0" data-section="brasil,metropole"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Eliane%3A+%26%238216%3BH%C3%A1+muita+press%C3%A3o+do+presidente%2C+mas+muita+resist%C3%AAncia+da+sociedade%26%238217%3B%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Eliane%3A+%26%238216%3BH%C3%A1+muita+press%C3%A3o+do+presidente%2C+mas+muita+resist%C3%AAncia+da+sociedade%26%238217%3B%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;&amp;body=Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217; - https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_633_28265" > <div class="pw-container" id="sw-wpn_633_28265"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="" alt="Eliane: &#8216;Há muita pressão do presidente, mas muita resistência da sociedade&#8217;"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Laís Gottardo </span> </p> <p> 09 de agosto de 2021 | 10h17 </p> </div> <div class="n--noticia__content content"> <p>O foco da semana na Pol&iacute;tica nacional est&aacute; na tentativa de vota&ccedil;&atilde;o do voto impresso na C&acirc;mara dos Deputados, por decis&atilde;o do presidente, Arthur Lira.</p><p>O presidente Jair Bolsonaro conseguiu desviar momentaneamente as aten&ccedil;&otilde;es da CPI da covid, mas ela tem um depoimento importante na quinta-feira, 12: o do l&iacute;der do governo na C&acirc;mara, deputado Ricardo Barros. E, apesar das motociatas no fim de semana, a resist&ecirc;ncia aos ataques do presidente Bolsonaro ao STF e &agrave;s elei&ccedil;&otilde;es &eacute; muito forte.</p><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-6" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade,","pg_tipo":"noticia","tags":""}' data-status="init"></div></div><p>Na reportagem de capa do Estad&atilde;o, o rep&oacute;rter Breno Pires informa que Tribunal de Contas da Uni&atilde;o acende sinal vermelho para o &ldquo;Tratora&ccedil;o&rdquo;.</p><div class="limite-continuar-lendo"></div><p><iframe src="https://omny.fm/shows/eliane-cantanhede-responde/eliane-h-muita-press-o-do-presidente-mas-muita-res/embed" width="100%" height="180" frameborder="0" title="Eliane: 'H&aacute; muita press&atilde;o do presidente, mas muita resist&ecirc;ncia da sociedade'"></iframe></p><p>Eliane Cantanh&ecirc;de ainda trata de outros assuntos e responde a perguntas de ouvintes. Ela conversa ao vivo com Carolina Ercolin, no Jornal Eldorado, da R&aacute;dio Eldorado (FM 107,3), de segunda a sexta, das 9h &agrave;s 9h30.</p><div class="limite-continuar-lendo"></div><p><strong>#PerguntePraEliane</strong></p><p>Os ouvintes podem mandar perguntas para Eliane Cantanh&ecirc;de pelas redes sociais da Eldorado e pelo WhatsApp no quadro #PerguntepraEliane. Para participar, basta encaminhar suas perguntas com essa hashtag para o perfil da R&aacute;dio Eldorado no Facebook, cujo endere&ccedil;o &eacute; facebook.com/radioeldorado. O perfil do Twitter &eacute; @eldoradoradio e do Instagram, @radioeldorado. O telefone para participar via WhatsApp &eacute; (11) 99481-1777.</p><p>&nbsp;</p><p><strong>ESTAMOS DISPON&Iacute;VEIS NA DEEZER!</strong><br>Os podcasts do Estad&atilde;o s&atilde;o oferecidos para consumo gratuito no servi&ccedil;o de streaming Deezer. Para ouvir, basta fazer o login na plataforma. Uma vez logado, &eacute; s&oacute; colocar no campo de busca o nome do programa (&ldquo;Editorial Estad&atilde;o&rdquo;) para voc&ecirc; ter acesso imediato a todo nosso hist&oacute;rico de publica&ccedil;&otilde;es. Voc&ecirc; tamb&eacute;m pode acessar diretamente clicando neste&nbsp;<strong><a href="https://brasil.estadao.com.br/blogs/estadao-podcasts/">link</a>.</strong></p><p><img loading="lazy" class="alignnone size-full wp-image-15608" src="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-content/uploads/sites/633/2019/06/explicacao-podcast-1.jpg" alt="" width="710" height="1887" srcset="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-content/uploads/sites/633/2019/06/explicacao-podcast-1.jpg 710w, https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-content/uploads/sites/633/2019/06/explicacao-podcast-1-113x300.jpg 113w, https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-content/uploads/sites/633/2019/06/explicacao-podcast-1-385x1024.jpg 385w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></p> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Brasil</i></h2><ul class="aside-lista"> <li> <a href="https://brasil.estadao.com.br/blogs/macaco-eletrico/o-dilema-do-bom-produtor-de-conteudo/" title="O dilema do bom produtor de conteúdo"> <h3 class="aside-lista-title">O dilema do bom produtor de conteúdo</h3> </a> </li> <li> <a href="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/" title="Eliane: 'Há muita pressão do presidente, mas muita resistência da sociedade'"> <img width="117" height="66" src="https://brasil.estadao.com.br/blogs/crop/117x66/estadao-podcasts/wp-content/uploads/sites/633/2019/06/explicacao-podcast-1.jpg" alt="Eliane: 'Há muita pressão do presidente, mas muita resistência da sociedade'" /> <h3 class="aside-lista-title">Eliane: 'Há muita pressão do presidente, mas muita resistência da sociedade'</h3> </a> </li> <li> <a href="https://brasil.estadao.com.br/blogs/estadao-podcasts/a-omissao-do-congresso-no-freio-a-bolsonaro-ouca-no-estadao-noticias/" title="A omissão do Congresso no freio a Bolsonaro; ouça no 'Estadão Notícias'"> <img width="117" height="66" src="https://brasil.estadao.com.br/blogs/crop/117x66/estadao-podcasts/wp-content/uploads/sites/633/2021/08/0908_060820212840.jpg" alt="A omissão do Congresso no freio a Bolsonaro; ouça no 'Estadão Notícias'" /> <h3 class="aside-lista-title">A omissão do Congresso no freio a Bolsonaro; ouça no 'Estadão Notícias'</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_6e8b93aa6ea01a0da8de83f5304e6b01"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Festadao-podcasts%2Feliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade%2F%23_comments_6e8b93aa6ea01a0da8de83f5304e6b01" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/expresso-proposta-do-auxilio-brasil-chega-a-camara/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/ouca-os-colunistas-do-jornal-eldorado-desta-segunda-163/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-cgu-ve-risco-extremo-de-sobrepreco-no-tratoraco/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/a-omissao-do-congresso-no-freio-a-bolsonaro-ouca-no-estadao-noticias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/conteudo-patrocinado-conexao-transformacao-digital-com-pedro-doria/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/especial-toquio-2021-brasil-bate-o-recorde-de-medalhas-em-olimpiadas-ouca-no-estadao-noticias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/expresso-dupla-derrota-de-bolsonaro-no-judiciario-e-no-congresso/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/eliane-entrevista-arminio-fraga-e-repercute-bravatas-de-bolsonaro-e-fux/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/ouca-os-colunistas-do-jornal-eldorado-desta-sexta-157/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-voto-impresso-sofre-derrota-fux-corta-dialogo-com-o-planalto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Brasil", "subeditoria": "Geral", "id_documento": "wpn_633_28265", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "La\u00eds Gottardo"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_633_28265']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><script> var loadHardPW = function(){ const script = document.createElement("script"); script.src = "https://acesso.estadao.com.br/paywall/v2/js/pw.js"; document.head.appendChild(script); };</script><script src="https://acesso.estadao.com.br/paywall/v2/js/sw.js" type="text/javascript" onerror="loadHardPW()"></script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,eliane-ha-muita-pressao-do-presidente-mas-muita-resistencia-da-sociedade,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(400).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>