<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas","url":"https:\/\/brasil.estadao.com.br\/blogs\/estadao-podcasts\/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas\/","produto":"Estadão","editoria":"Brasil","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Estadão Podcasts","id":"wpn_633_22325","midia":"Notícias","tags":"Jair Bolsonaro|STF|reabertura sp|morte george floyd|gabinete do ódio|Hamilton Mourao|gsi|Augusto Heleno|protestos minneapolis|mortes coronavírus","autor":"Emanuel Bomfim"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Por Adriana Cimino, Alessandra Romano e Gustavo ToledoNa edi&ccedil;&atilde;o desta sexta-feira (29), o &lsquo;Not&iacute;cia No Seu Tempo&rsquo; traz o"> <link rel="canonical" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/"> <meta property="title" content="&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas" /> <meta property="description" content="Por Adriana Cimino, Alessandra Romano e Gustavo ToledoNa edi&ccedil;&atilde;o desta sexta-feira (29), o &lsquo;Not&iacute;cia No Seu Tempo&rsquo; traz o" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas" /> <meta property="og:description" content="Por Adriana Cimino, Alessandra Romano e Gustavo ToledoNa edi&ccedil;&atilde;o desta sexta-feira (29), o &lsquo;Not&iacute;cia No Seu Tempo&rsquo; traz o" /> <meta property="og:site_name" content="Estadão Podcasts" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://img.estadao.com.br/fotos3/icon/estadao.gif"/> <link rel="image_src" href="https://img.estadao.com.br/fotos3/icon/estadao.gif"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas"> <meta name="twitter:description" content="Por Adriana Cimino, Alessandra Romano e Gustavo ToledoNa edi&ccedil;&atilde;o desta sexta-feira (29), o &lsquo;Not&iacute;cia No Seu Tempo&rsquo; traz o"> <meta name="twitter:image" content="https://img.estadao.com.br/fotos3/icon/estadao.gif"> <meta name="publishedDateTime" content="20200529050055" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"&#039;Not\u00edcia No Seu Tempo&#039;:\u00a0Bolsonaro amea\u00e7a desobedecer ao STF, morte de negro nos EUA causa viol\u00eancia e 165 cidades de SP com alta de casos poder\u00e3o reabrir lojas","dateModified":"2020-05-28T21:24:22-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/brasil.estadao.com.br\/blogs\/estadao-podcasts\/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/estadao_1x1.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/estadao_4x3.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/estadao_16x9.png"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2020-05-29T05:00:55-03:00","author":{"@type":"Person","name":"Emanuel Bomfim"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2020-05-29T05:00:55-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Estadão Podcasts &raquo; &#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brasil.estadao.com.br\/blogs\/estadao-podcasts\/wp-includes\/js\/wp-emoji-release.min.js"}};/*! This file is auto-generated */!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Daniel Barros: &#8216;O estresse ajuda na adaptação&#8217;; ouça o psiquiatra no podcast &#8216;Na Quarentena&#8217;' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/daniel-barros-o-estresse-ajuda-na-adaptacao-ouca-o-psiquiatra-no-podcast-na-quarentena/' /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://brasil.estadao.com.br/blogs/estadao-podcasts/?p=22325' /><link rel="alternate" type="application/json+oembed" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Festadao-podcasts%2Fnoticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Festadao-podcasts%2Fnoticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas%2F&#038;format=xml" /><link rel="amphtml" href="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_633_22325", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-22325 single-format-standard blogs ajust-grid noticia-template brasil"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://brasil.estadao.com.br/" > Brasil </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=%26%238216%3BNot%C3%ADcia+No+Seu+Tempo%26%238217%3B%3A%C2%A0Bolsonaro+amea%C3%A7a+desobedecer+ao+STF%2C+morte+de+negro+nos+EUA+causa+viol%C3%AAncia+e+165+cidades+de+SP+com+alta+de+casos+poder%C3%A3o+reabrir+lojas%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/" data-title="&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas&amp;body=&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas - https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /><section class="container ao-vivo block-ao-vivo noticia"> <div class="shortcut-live"> <a href="https://brasil.estadao.com.br/ao-vivo/coronavirus-no-brasil" titulo="AO VIVO" > <h4 class="title"> <span>AO VIVO</span> </h4> <p class="text">Acompanhe not&iacute;cias do coronav&iacute;rus em tempo real</p> </a> </div> </section> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://brasil.estadao.com.br/blogs/estadao-podcasts" title="Estadão Podcasts"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2017/03/612_imagem.png" alt="Estadão Podcasts"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Estadão Podcasts</div> <div class="sub-description_title">Baixe e ouça as principais notícias e análises</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_633_22325" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/" data-tipo="Noticia Post Blog" data-blog="Estadão Podcasts" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Brasil" data-subeditoria="Geral" data-guid="wpn_633_22325" data-titulo="&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas" data-tags="Jair Bolsonaro;STF;reabertura sp;morte george floyd;gabinete do ódio;Hamilton Mourao;gsi;Augusto Heleno;protestos minneapolis;mortes coronavírus" data-tipomidia="Notícias" data-credito="Emanuel Bomfim" data-coment="comments" data-facebookSubs="0" data-section="brasil,metropole"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas,","pg_tipo":"noticia","tags":"jair-bolsonarostfreabertura-spmorte-george-floydgabinete-do-odiohamilton-mouraogsiaugusto-helenoprotestos-minneapolismortes-coronavirus"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=%26%238216%3BNot%C3%ADcia+No+Seu+Tempo%26%238217%3B%3A%C2%A0Bolsonaro+amea%C3%A7a+desobedecer+ao+STF%2C+morte+de+negro+nos+EUA+causa+viol%C3%AAncia+e+165+cidades+de+SP+com+alta+de+casos+poder%C3%A3o+reabrir+lojas%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%26%238216%3BNot%C3%ADcia+No+Seu+Tempo%26%238217%3B%3A%C2%A0Bolsonaro+amea%C3%A7a+desobedecer+ao+STF%2C+morte+de+negro+nos+EUA+causa+viol%C3%AAncia+e+165+cidades+de+SP+com+alta+de+casos+poder%C3%A3o+reabrir+lojas%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas&amp;body=&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas - https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_633_22325" > <div class="pw-container" id="sw-wpn_633_22325"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="" alt="&#8216;Notícia No Seu Tempo&#8217;: Bolsonaro ameaça desobedecer ao STF, morte de negro nos EUA causa violência e 165 cidades de SP com alta de casos poderão reabrir lojas"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Emanuel Bomfim </span> </p> <p> 29 de maio de 2020 | 05h00 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas,","pg_tipo":"noticia","tags":"jair-bolsonarostfreabertura-spmorte-george-floydgabinete-do-odiohamilton-mouraogsiaugusto-helenoprotestos-minneapolismortes-coronavirus"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p><strong><em>Por Adriana Cimino, Alessandra Romano e Gustavo Toledo</em></strong></p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas,","pg_tipo":"noticia","tags":"jair-bolsonarostfreabertura-spmorte-george-floydgabinete-do-odiohamilton-mouraogsiaugusto-helenoprotestos-minneapolismortes-coronavirus"}' data-status="init"></div></div><p>Na edi&ccedil;&atilde;o desta sexta-feira (29), o &lsquo;Not&iacute;cia No Seu Tempo&rsquo; traz o resumo das principais informa&ccedil;&otilde;es da edi&ccedil;&atilde;o impressa do jornal &lsquo;O Estado de S. Paulo&rsquo;. Em Pol&iacute;tica, o presidente Jair Bolsonaro amea&ccedil;ou n&atilde;o acatar decis&otilde;es do Supremo Tribunal Federal e disse que &ldquo;ordens absurdas n&atilde;o se cumprem&rdquo;, agravando a crise institucional. A declara&ccedil;&atilde;o foi feita um dia ap&oacute;s a Corte fechar o cerco sobre o chamado &ldquo;gabinete do &oacute;dio&rdquo;, em meio ao inqu&eacute;rito das fake news. O vice-presidente Hamilton Mour&atilde;o e o ministro do Gabinete de Seguran&ccedil;a Institucional, Augusto Heleno, ambos generais da reserva, em meio &agrave; tens&atilde;o entre Poderes, disseram que recha&ccedil;am golpes. No caderno Internacional, v&aacute;rios pr&eacute;dios foram incendiados e lojas saqueadas na cidade americana de Minneapolis no terceiro dia de protestos pela morte de George Floyd, um negro de 46 anos, por um policial branco. J&aacute; em Metr&oacute;pole, entre as cidades paulistas que tiveram aumento no n&uacute;mero de novos casos de covid-19 na &uacute;ltima semana, 86% estar&atilde;o autorizadas a reabrir o com&eacute;rcio a partir de segunda-feira. Mesmo com o crescimento de novas infec&ccedil;&otilde;es, 124 desses 165 munic&iacute;pios foram inclu&iacute;dos na fase 2 da reabertura, que inclui lojas e shopping centers. O Brasil registrou ontem 1.156 novas mortes pela covid-19 em 24 horas.</p><p><iframe src="https://open.spotify.com/embed-podcast/show/3M3xXhNXudIXGNSrjvoETG" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/jair-bolsonaro' class='n--noticias__tags__link'>Jair Bolsonaro</a><a href='http://topicos.estadao.com.br/stf' class='n--noticias__tags__link'>STF</a><a href='http://topicos.estadao.com.br/reabertura-sp' class='n--noticias__tags__link'>reabertura sp</a><a href='http://topicos.estadao.com.br/morte-george-floyd' class='n--noticias__tags__link'>morte george floyd</a><a href='http://topicos.estadao.com.br/gabinete-do-odio' class='n--noticias__tags__link'>gabinete do ódio</a><a href='http://topicos.estadao.com.br/hamilton-mourao' class='n--noticias__tags__link'>Hamilton Mourao</a><a href='http://topicos.estadao.com.br/gsi' class='n--noticias__tags__link'>gsi</a><a href='http://topicos.estadao.com.br/augusto-heleno' class='n--noticias__tags__link'>Augusto Heleno</a><a href='http://topicos.estadao.com.br/protestos-minneapolis' class='n--noticias__tags__link'>protestos minneapolis</a><a href='http://topicos.estadao.com.br/mortes-coronavirus' class='n--noticias__tags__link'>mortes coronavírus</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas,","pg_tipo":"noticia","tags":"jair-bolsonarostfreabertura-spmorte-george-floydgabinete-do-odiohamilton-mouraogsiaugusto-helenoprotestos-minneapolismortes-coronavirus"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Brasil</i></h2><ul class="aside-lista"> <li> <a href="https://brasil.estadao.com.br/noticias/rio-de-janeiro,laudo-indica-que-joao-pedro-foi-morto-com-tiro-pelas-costas,70003318158" title="Laudo indica que João Pedro foi morto com tiro pelas costas"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/9/1589915108694.jpg" alt="Laudo indica que João Pedro foi morto com tiro pelas costas" /> <h3 class="aside-lista-title">Laudo indica que João Pedro foi morto com tiro pelas costas</h3> </a> </li> <li> <a href="https://brasil.estadao.com.br/blogs/vencer-limites/rodrigoalarcon_apesardequerer_libras/" title="Libras me fez descobrir meu corpo enquanto forma de expressão"> <img width="117" height="66" src="https://brasil.estadao.com.br/blogs/crop/117x66/vencer-limites/wp-content/uploads/sites/189/2020/05/rodrigoalarconapesardequerer28520blogvencerlimites_280520201259.jpg" alt="Libras me fez descobrir meu corpo enquanto forma de expressão" /> <h3 class="aside-lista-title">Libras me fez descobrir meu corpo enquanto forma de expressão</h3> </a> </li> <li> <a href="https://brasil.estadao.com.br/blogs/inconsciente-coletivo/marcelo-freixo-um-raio-x-das-milicias/" title="Marcelo Freixo: Um raio x das milícias"> <img width="117" height="66" src="https://brasil.estadao.com.br/blogs/crop/117x66/inconsciente-coletivo/wp-content/uploads/sites/646/2020/05/hhh_280520205618.jpg" alt="Marcelo Freixo: Um raio x das milícias" /> <h3 class="aside-lista-title">Marcelo Freixo: Um raio x das milícias</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas,","pg_tipo":"noticia","tags":"jair-bolsonarostfreabertura-spmorte-george-floydgabinete-do-odiohamilton-mouraogsiaugusto-helenoprotestos-minneapolismortes-coronavirus"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense"> <div id='vmeio1-9' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas,","pg_tipo":"noticia","tags":"jair-bolsonarostfreabertura-spmorte-george-floydgabinete-do-odiohamilton-mouraogsiaugusto-helenoprotestos-minneapolismortes-coronavirus"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_b6a90da0f1b9eb523c77852e6500ee6c"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Festadao-podcasts%2Fnoticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas%2F%23_comments_b6a90da0f1b9eb523c77852e6500ee6c" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas,","pg_tipo":"noticia","tags":"jair-bolsonarostfreabertura-spmorte-george-floydgabinete-do-odiohamilton-mouraogsiaugusto-helenoprotestos-minneapolismortes-coronavirus"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://saude.estadao.com.br/noticias/geral,veja-o-que-ja-se-sabe-ate-agora-sobre-o-novo-coronavirus,70003310075">Veja o que j&aacute; se sabe at&eacute; agora sobre o novo coronav&iacute;rus</a><a href="https://economia.estadao.com.br/noticias/geral,para-abrir-na-quarentena-havan-passa-a-vender-alimentos-de-cesta-basica,70003309304"></a></li> <li>Entenda como ser&aacute; o plano de <a href="https://saude.estadao.com.br/noticias/geral,veja-perguntas-e-respostas-sobre-a-flexibilizacao-da-quarentena-em-sao-paulo,70003317041">flexibiliza&ccedil;&atilde;o da quarentena em SP</a></li> <li><a href="https://www.estadao.com.br/infograficos/economia,veja-quanto-voce-vai-receber-se-tiver-reducao-de-salario-e-jornada-com-crise-do-coronavirus,1092218">Calcule como ficar&aacute; seu sal&aacute;rio</a> com redu&ccedil;&atilde;o de jornada ou suspens&atilde;o de contrato de trabalho</li> <li><a href="https://www.estadao.com.br/infograficos/saude,200-perguntas-sobre-a-doenca-e-o-impacto-na-sua-vida,1091089">Coronav&iacute;rus: 200 perguntas sobre a covid-19</a> e o impacto na sua vida; acompanhe a evolu&ccedil;&atilde;o de <a href="https://www.estadao.com.br/infograficos/saude,monitor-do-novo-coronavirus-nos-estados,1086213">casos </a><a href="https://www.estadao.com.br/infograficos/saude,monitor-do-novo-coronavirus-nos-estados,1086213">no Brasil por estado</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/daniel-barros-o-estresse-ajuda-na-adaptacao-ouca-o-psiquiatra-no-podcast-na-quarentena/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/expresso-bolsonaro-reage-a-operacoes-da-pf-doria-e-a-nova-quarentena-e-aumento-do-desemprego-com-pandemia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/ouca-os-colunistas-do-jornal-eldorado-desta-quinta-100/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/militares-avancam-dentro-do-governo-bolsonaro-ouca-no-estadao-noticias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-planalto-contesta-stf-apos-operacao-contra-fake-news-shoppings-e-lojas-devem-reabrir-na-capital-em-junho-e-pais-perde-11-milhao-de-vagas-formais-em-dois-meses/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/47-na-quarentena-tabata-amaral-a-ignorancia-mata-e-ela-esta-matando-no-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/expresso-sp-prorroga-e-flexibiliza-quarentena-operacao-da-pf-continua-e-clubes-de-sp-nao-retomam-futebol/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/ouca-os-colunistas-do-jornal-eldorado-desta-quarta-105/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/como-brasil-enfrentou-a-gripe-espanhola-qual-era-a-cloroquina-da-epoca-ouca-no-estadao-noticias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/estadao-podcasts/noticia-no-seu-tempo-governador-do-rio-e-alvo-de-operacao-da-pf-brasil-tem-mais-mortes-diarias-por-covid-19-no-mundo-e-bolsonaro-da-reajuste-a-policiais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Brasil", "subeditoria": "Geral", "id_documento": "wpn_633_22325", "tags": "Jair Bolsonaro;STF;reabertura sp;morte george floyd;gabinete do \u00f3dio;Hamilton Mourao;gsi;Augusto Heleno;protestos minneapolis;mortes coronav\u00edrus", "tipo_midia": "Not\u00edcias", "autor": "Emanuel Bomfim"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_633_22325']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"brasil.estadao.com.br,blogs,estadao-podcasts,noticia-no-seu-tempo-bolsonaro-ameaca-desobedecer-ao-stf-morte-de-negro-nos-eua-causa-violencia-e-165-cidades-de-sp-com-alta-de-casos-poderao-reabrir-lojas,","pg_tipo":"noticia","tags":"jair-bolsonarostfreabertura-spmorte-george-floydgabinete-do-odiohamilton-mouraogsiaugusto-helenoprotestos-minneapolismortes-coronavirus"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="https://www.estadao.com.br/politica-anticorrupcao/politica-anticorrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(79).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://brasil.estadao.com.br/blogs/estadao-podcasts/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>