<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Envelhecimento das pessoas com deficiência intelectual","url":"https:\/\/brasil.estadao.com.br\/blogs\/vencer-limites\/envelhecimento-das-pessoas-com-deficiencia-intelectual\/","produto":null,"editoria":"brasil","subeditoria":null,"modulos":null,"paywall":"ativo","paywallStatus":"0","coluna":"Luiz Alexandre Souza Ventura","blog":"Vencer Limites","id":"wpn_189_11266","midia":"Notícias","tags":"Apae de São Paulo|Envelhecimento|Deficiência intelectual","autor":"Luiz Alexandre Souza Ventura"}}]; </script>        <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-PMJLHJ3':true});</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-166963-24', 'auto');
    ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>
        <title>Envelhecimento das pessoas com deficiência intelectual</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="Ap&oacute;s os 35 anos, a pessoa com defici&ecirc;ncia intelectual deve receber atendimento especializado para manter a autonomia, aprimorando a qualidade de">

        <link rel="canonical" href="https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/">

                    <!--Facebook Open Graph Protocol-->

            <meta property="title" content="Envelhecimento das pessoas com deficiência intelectual" />
            <meta property="description" content="Ap&oacute;s os 35 anos, a pessoa com defici&ecirc;ncia intelectual deve receber atendimento especializado para manter a autonomia, aprimorando a qualidade de" />
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:title" content="Envelhecimento das pessoas com deficiência intelectual" />
            <meta property="og:description" content="Ap&oacute;s os 35 anos, a pessoa com defici&ecirc;ncia intelectual deve receber atendimento especializado para manter a autonomia, aprimorando a qualidade de" />
            <meta property="og:site_name" content="Vencer Limites" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-900x600.jpg"/>
            <link rel="image_src" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-900x600.jpg"/>
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="Envelhecimento das pessoas com deficiência intelectual">
            <meta name="twitter:description" content="Ap&oacute;s os 35 anos, a pessoa com defici&ecirc;ncia intelectual deve receber atendimento especializado para manter a autonomia, aprimorando a qualidade de">
            <meta name="twitter:image" content="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-900x600.jpg">

                            <meta name="publishedDateTime" content="20180821053704" />
            	

            <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
            <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
            <script type="text/javascript">
                //taboola
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">	
                    <!--end Facebook Open Graph Protocol-->
        <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/less/estadao2016.css" as="style">
        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/less/estadao2016.css">
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
        
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/brasil/blogs/vencer-limites','noticia');
                DFP.pushTargetsDefault({"tags":"apae-de-sao-pauloenvelhecimentodeficiencia-intelectual"});
            });
        </script>
        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">

	{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Envelhecimento das pessoas com deficiência intelectual",
        "datePublished": "2018-08-21T17:37:04-03:00",
        "dateModified": "2018-08-21T17:37:04-03:00",
        "description": "Após os 35 anos, a pessoa com deficiência intelectual deve receber atendimento especializado para manter a autonomia, aprimorando a qualidade de vida. Reduzir a perda funcional é importante para a reabilitação. Plano de ações preventivas pode avaliar recursos financeiros disponíveis e fortalecer o suporte familiar.",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/"
        },"isAccessibleForFree": "False",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".pw-container"
            },"image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://brasil.estadao.com.br/blogs/crop/1200x1200/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil.jpg",
		        "https://brasil.estadao.com.br/blogs/crop/1200x900/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil.jpg",
		        "https://brasil.estadao.com.br/blogs/crop/1200x675/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil.jpg"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Luiz Alexandre Souza Ventura"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],            
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }</script>
<meta name="date" content="2018-08-21T17:37:04-03:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vencer Limites &raquo; Envelhecimento das pessoas com deficiência intelectual  Feed de comentários" href="https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brasil.estadao.com.br\/blogs\/vencer-limites\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://brasil.estadao.com.br/blogs/vencer-limites/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brasil.estadao.com.br/blogs/vencer-limites/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Oportunidades equivalentes para evolução profissional&#8221;' href='https://brasil.estadao.com.br/blogs/vencer-limites/oportunidades-equivalentes-para-evolucao-profissional/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://brasil.estadao.com.br/blogs/vencer-limites/?p=11266' />
<link rel="alternate" type="application/json+oembed" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Fvencer-limites%2Fenvelhecimento-das-pessoas-com-deficiencia-intelectual%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Fvencer-limites%2Fenvelhecimento-das-pessoas-com-deficiencia-intelectual%2F&#038;format=xml" />
<link rel="amphtml" href="https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/?amp" />    </head>
    <body class="post-template-default single single-post postid-11266 single-format-standard blogs ajust-grid noticia-template  brasil">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page"
                    });
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://brasil.estadao.com.br/" >
                    Brasil                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=%20Estad%C3%A3o%3A%20%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url=""></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&amp;body= - " class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />


    <div class="noticia-imagem-principal">
        <img src="https://brasil.estadao.com.br/blogs/crop/320x300/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil.jpg" alt="Envelhecimento das pessoas com deficiência intelectual">
    </div>


<section class="container">
    <!-- Row Colunista-->
    <div class="row">

        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="https://brasil.estadao.com.br/blogs/vencer-limites" title="Vencer Limites">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2014/05/5389a6857d034luiz-alexandre-ventura-vencer-limites.jpg" alt="Vencer Limites">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Vencer Limites</div>
                                                            <div class="sub-description_title">Pessoas com Deficiência</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
        <!-- Sem Frase -->    </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_189_11266" 
             data-url="https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/"
             data-tipo="Noticia Post Blog"
             data-blog="Vencer Limites"
             data-coluna="Luiz Alexandre Souza Ventura"
             data-modulos=""
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto=""
             data-editoria="brasil"
             data-subeditoria="" 
             data-guid="wpn_189_11266" 
             data-titulo="Envelhecimento das pessoas com deficiência intelectual" 
             data-tags="Apae de São Paulo;Envelhecimento;Deficiência intelectual" 
             data-tipomidia="Notícias"
             data-credito="Luiz Alexandre Souza Ventura" 
             data-coment="comments">
                 
                 <div class="ajuste-banner" style="margin-bottom: 40px;">
                     <div class="position1">
                         <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","assinante":"false","page_url":"brasil.estadao.com.br,blogs,vencer-limites,envelhecimento-das-pessoas-com-deficiencia-intelectual,","pg_tipo":"noticia","tags":"apae-de-sao-pauloenvelhecimentodeficiencia-intelectual"}' data-status='init' ></div>                     </div>
                 </div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">Envelhecimento das pessoas com deficiência intelectual</h1>
                                        <h2 class='n--noticia__subtitle'>Após os 35 anos, a pessoa com deficiência intelectual deve receber atendimento especializado para manter a autonomia, aprimorando a qualidade de vida. Reduzir a perda funcional é importante para a reabilitação. Plano de ações preventivas pode avaliar recursos financeiros disponíveis e fortalecer o suporte familiar.</h2>                                    </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=Envelhecimento das pessoas com deficiência intelectual%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=Envelhecimento+das+pessoas+com+defici%C3%AAncia+intelectual%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Envelhecimento das pessoas com deficiência intelectual&amp;body=Envelhecimento das pessoas com deficiência intelectual - https://brasil.estadao.com.br/blogs/vencer-limites/envelhecimento-das-pessoas-com-deficiencia-intelectual/" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="0" id="pw-wpn_189_11266"  >
                                <div class="pw-container" id="sw-wpn_189_11266">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="https://brasil.estadao.com.br/blogs/crop/420x236/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil.jpg" alt="Envelhecimento das pessoas com deficiência intelectual">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    Luiz Alexandre Souza Ventura                                                                </span>
                                                            </p>
                                                            <p>
                                                                21 Agosto 2018 | 17h37                                                            </p>
                                                                                                                    </div>

                                                        <div class="box center-xs no-margin">
                                                            <div id='ttopo-6' class='publicidade dfp'  data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","assinante":"false","page_url":"brasil.estadao.com.br,blogs,vencer-limites,envelhecimento-das-pessoas-com-deficiencia-intelectual,","pg_tipo":"noticia","tags":"apae-de-sao-pauloenvelhecimentodeficiencia-intelectual"}' data-status='init' ></div>                                                        </div>

                                                        <div class="n--noticia__content content">
                                                            
<!-- Start Audima Widget Injection --><div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script><script>
    // AudimaWidget.objectId = "";
    AudimaWidget.behaviorDesktop(AudimaWidget.PLAYER);
    AudimaWidget.behaviorResponsive(AudimaWidget.FIXED);
    AudimaWidget.adClassResponsive('');
    AudimaWidget.enableNextAudio(true);
    AudimaWidget.customStyle('');
    AudimaWidget.playerSkin('default');
</script><!-- End Audima Widget Injection --><div id="attachment_11272" style="width: 940px" class="wp-caption aligncenter"><a href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil.jpg" target="_blank" rel="noopener"><img class="wp-image-11272" src="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-900x600.jpg" alt="IMAGEM 01: Ap&oacute;s os 35 anos, a pessoa com defici&ecirc;ncia intelectual deve receber atendimento especializado para manter a autonomia, aprimorando a qualidade de vida. Reduzir a perda funcional &eacute; importante para a reabilita&ccedil;&atilde;o. Plano de a&ccedil;&otilde;es preventivas pode avaliar recursos financeiros dispon&iacute;veis e fortalecer o suporte familiar. Descri&ccedil;&atilde;o pracegover: Imagem de Caique Freitas, um dos atendidos no servi&ccedil;o de envelhecimento da Apae de S&atilde;o Paulo. Ele tem cabelos escuros e curtos, veste camisa polo branca e cal&ccedil;a de moletom escura. Est&aacute; olhando para a c&acirc;mera e sorrindo, com as duas m&atilde;os apoiadas em um andador. Ao fundo, uma pintura colorida que representa um p&aacute;ssaro. Cr&eacute;dito da foto: Divulga&ccedil;&atilde;o / Apae de S&atilde;o Paulo / K&ecirc;nia Gil" width="930" height="620" srcset="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-900x600.jpg 900w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-150x100.jpg 150w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/CaiqueFreitas_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"></a><p class="wp-caption-text"><strong>IMAGEM 01:</strong> Ap&oacute;s os 35 anos, a pessoa com defici&ecirc;ncia intelectual deve receber atendimento especializado para manter a autonomia, aprimorando a qualidade de vida. Reduzir a perda funcional &eacute; importante para a reabilita&ccedil;&atilde;o. Plano de a&ccedil;&otilde;es preventivas pode avaliar recursos financeiros dispon&iacute;veis e fortalecer o suporte familiar. <strong>Descri&ccedil;&atilde;o #pracegover:</strong> Imagem de Caique Freitas, um dos atendidos no servi&ccedil;o de envelhecimento da Apae de S&atilde;o Paulo. Ele tem cabelos escuros e curtos, veste camisa polo branca e cal&ccedil;a de moletom escura. Est&aacute; olhando para a c&acirc;mera e sorrindo, com as duas m&atilde;os apoiadas em um andador. Ao fundo, uma pintura colorida que representa um p&aacute;ssaro. <strong>Cr&eacute;dito da foto: Divulga&ccedil;&atilde;o / Apae de S&atilde;o Paulo / K&ecirc;nia Gil</strong></p></div>
<hr><div style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","assinante":"false","page_url":"brasil.estadao.com.br,blogs,vencer-limites,envelhecimento-das-pessoas-com-deficiencia-intelectual,","pg_tipo":"noticia","tags":"apae-de-sao-pauloenvelhecimentodeficiencia-intelectual"}' data-status="init"></div></div><p>&Aacute;lida de Campos, de 63 anos, tem defici&ecirc;ncia intelectual moderada e vive atualmente em um apartamento com cuidadores formais, no mesmo pr&eacute;dio onde residem sua irm&atilde; e o cunhado. Desde 2010, frequenta a <a href="http://www.apaesp.org.br/" target="_blank" rel="noopener"><strong>Apae de S&atilde;o Paulo</strong></a>, de segunda &agrave; sexta-feira, em per&iacute;odo integral. Faz parte do grupo de pessoas atendidas pelo <a href="http://www.apaesp.org.br/pt-br/atuacao-atendimento/envelhecimento/Paginas/default.aspx" target="_blank" rel="noopener"><strong>Servi&ccedil;o de Envelhecimento</strong></a>, com metodologia pioneira da associa&ccedil;&atilde;o.</p>
<p>&ldquo;&Eacute; percept&iacute;vel a melhora na sua autonomia e independ&ecirc;ncia&rdquo;, diz <strong>Andrea Katsuki, terapeuta ocupacional da Apae de S&atilde;o Paulo</strong>. &ldquo;Ela est&aacute; mais soci&aacute;vel, tem boa conviv&ecirc;ncia com colegas e colaboradores, al&eacute;m da mudan&ccedil;a acentuada de humor e comportamento&rdquo;, ressalta a especialista.</p>
<div class="limite-continuar-lendo"></div><p>&Aacute;lida participa das oficinas de dan&ccedil;a, m&uacute;sica, jogos cognitivos, circo, artesanato, inform&aacute;tica, hidrogin&aacute;stica e condicionamento f&iacute;sico. &ldquo;Antes de ser integrada, ela discutia muito, costumava ser autorit&aacute;ria e mostrava intoler&acirc;ncia &agrave;s frustra&ccedil;&otilde;es. Os epis&oacute;dios de mitomania (h&aacute;bito de mentir ou fantasiar desenfreadamente) est&atilde;o mais controlados. Apesar de problemas posturais, tem mostrado mais flexibilidade corp&oacute;rea e mais disposi&ccedil;&atilde;o&rdquo;, comenta Andrea Katsuki.</p>
<p>H&aacute; tr&ecirc;s anos, &Aacute;lida namora Jos&eacute; Lino, tamb&eacute;m atendido pela associa&ccedil;&atilde;o, juiz de futebol do time do Servi&ccedil;o de Envelhecimento. Eles se encontram somente na institui&ccedil;&atilde;o. Nos finais de semana, ela costuma viajar com a fam&iacute;lia para a praia.</p>
<hr><div id="attachment_11274" style="width: 940px" class="wp-caption aligncenter"><a href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento1_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil.jpg" target="_blank" rel="noopener"><img class="wp-image-11274" src="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento1_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-900x600.jpg" alt="IMAGEM 02: Servi&ccedil;o tem oficinas de dan&ccedil;a, m&uacute;sica, jogos cognitivos, circo, artesanato, inform&aacute;tica, hidrogin&aacute;stica e condicionamento f&iacute;sico. Descri&ccedil;&atilde;o #pracegover: Duas pessoas, um homem e uma mulher, est&atilde;o em p&eacute;, com pesos de cor amarelas nas m&atilde;os, fazendo exerc&iacute;cios. Ele &eacute; careca, veste moletom de cor branca e cal&ccedil;a jeans escura. Ela usa &oacute;culos, tem cabelos escuros e curtos, veste camiseta cinza e cal&ccedil;a escura. Cr&eacute;dito da foto: Divulga&ccedil;&atilde;o / Apae de S&atilde;o Paulo / K&ecirc;nia Gil" width="930" height="620" srcset="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento1_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-900x600.jpg 900w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento1_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-150x100.jpg 150w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento1_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"></a><p class="wp-caption-text"><strong>IMAGEM 02:</strong> Servi&ccedil;o tem oficinas de dan&ccedil;a, m&uacute;sica, jogos cognitivos, circo, artesanato, inform&aacute;tica, hidrogin&aacute;stica e condicionamento f&iacute;sico. <strong>Descri&ccedil;&atilde;o #pracegover:</strong> Duas pessoas, um homem e uma mulher, est&atilde;o em p&eacute;, com pesos de cor amarelas nas m&atilde;os, fazendo exerc&iacute;cios. Ele &eacute; careca, veste moletom de cor branca e cal&ccedil;a jeans escura. Ela usa &oacute;culos, tem cabelos escuros e curtos, veste camiseta cinza e cal&ccedil;a escura. <strong>Cr&eacute;dito da foto: Divulga&ccedil;&atilde;o / Apae de S&atilde;o Paulo / K&ecirc;nia Gil</strong></p></div>
<hr><p>O servi&ccedil;o tem equipe multidisciplinar, com assistente social, fisioterapeuta, psic&oacute;loga, terapeuta ocupacional e fonoaudi&oacute;loga, todos especializadas em gerontologia, &aacute;rea de estudo do envelhecimento humano.</p>
<p>A proposta &eacute; desacelerar a perda funcional da pessoa avaliada. Os especialistas quantificam problemas e capacidades, para elabora&ccedil;&atilde;o de um plano &ndash; de curto, m&eacute;dio e longo prazos &ndash; orientando na tomada de decis&otilde;es em a&ccedil;&otilde;es preventivas, terap&ecirc;uticas e de reabilita&ccedil;&atilde;o.</p>
<p>A Avalia&ccedil;&atilde;o Geri&aacute;trica Ampla (AGA) identifica doen&ccedil;as cr&ocirc;nicas, o n&iacute;vel de independ&ecirc;ncia e autonomia, os recursos financeiros dispon&iacute;veis para aquisi&ccedil;&atilde;o de servi&ccedil;os, al&eacute;m da exist&ecirc;ncia ou n&atilde;o de suporte familiar e social.</p>
<p>Al&eacute;m do trabalho na sede da associa&ccedil;&atilde;o, a equipe oferece atendimento particular e domiciliar. &Eacute; a Consultoria Gerontol&oacute;gica, indicada para pessoas com defici&ecirc;ncia intelectual em processo de envelhecimento, com maior grau de depend&ecirc;ncia funcional nas principais &aacute;reas da vida, al&eacute;m de orienta&ccedil;&atilde;o t&eacute;cnica a familiares e cuidadores sobre necessidades socioassistenciais e de sa&uacute;de.</p>
<hr><div id="attachment_11277" style="width: 940px" class="wp-caption aligncenter"><a href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento2_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil.jpg" target="_blank" rel="noopener"><img class="wp-image-11277" src="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento2_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-932x462.jpg" alt="IMAGEM 03: A proposta &eacute; desacelerar a perda funcional da pessoa avaliada. Descri&ccedil;&atilde;o #pracegover: Nove pessoas, cinco homens e quatro mulheres, est&atilde;o sentados em frente a computadores em uma sala de inform&aacute;tica. Em destaque, observa-se um rapaz de costas para a c&acirc;mera, com fones de ouvido, assistido a um filme. Cr&eacute;dito da foto: Divulga&ccedil;&atilde;o / Apae de S&atilde;o Paulo / K&ecirc;nia Gil" width="930" height="461" srcset="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento2_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-932x462.jpg 932w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento2_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-150x74.jpg 150w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento2_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-768x380.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"></a><p class="wp-caption-text"><strong>IMAGEM 03:</strong> A proposta &eacute; desacelerar a perda funcional da pessoa avaliada. <strong>Descri&ccedil;&atilde;o #pracegover:</strong> Nove pessoas, cinco homens e quatro mulheres, est&atilde;o sentados em frente a computadores em uma sala de inform&aacute;tica. Em destaque, observa-se um rapaz de costas para a c&acirc;mera, com fones de ouvido, assistido a um filme. <strong>Cr&eacute;dito da foto: Divulga&ccedil;&atilde;o / Apae de S&atilde;o Paulo / K&ecirc;nia Gil</strong></p></div>
<hr><p>Outro frequentador do servi&ccedil;o &eacute; Carlos Enrique Grieder Freitas &ndash; Caique para os amigos -, de 56 anos, que tem defici&ecirc;ncia intelectual, mas sem um diagn&oacute;stico definido. De segunda a sexta-feira, sempre no per&iacute;odo da tarde, ele participa das oficinas de hidrogin&aacute;stica, circo, jogos cognitivos, dan&ccedil;a, m&uacute;sica, artesanato, condicionamento f&iacute;sico e grupo de bem-estar.</p>
<p>Caique mora com a irm&atilde; Claudia Mara Grieder de Freitas, de 65 anos, que tamb&eacute;m &eacute; sua cuidadora. Ele costumava ajudar nas tarefas dom&eacute;sticas, princialmente organizando e lavando o quintal, mas quebrou o f&ecirc;mur em uma queda e precisa atualmente de um andador para se locomover. Hoje, auxilia em atividades como a retirada e limpeza da lou&ccedil;a da mesa, e mant&eacute;m sua autonomia, sem depender de ajuda para comer ou tomar banho.</p>
<p>&ldquo;A fam&iacute;lia do Caique relata que a frequ&ecirc;ncia no servi&ccedil;o aumentou sua independ&ecirc;ncia, mesmo com as restri&ccedil;&otilde;es de mobilidade, permitindo a ele resolver problemas corriqueiros sem ajuda&rdquo;, explica a terapeuta ocupacional.</p>
<p>&ldquo;A confian&ccedil;a dele no nosso trabalho &eacute; muito grande. Caique pede que suas correspond&ecirc;ncias sejam enviadas para a Apae porque ele entende que somente n&oacute;s conseguiremos resolver. Com o falecimento do pai (em 2015), ele se considera o &lsquo;homem da casa&rsquo;. A fam&iacute;lia &eacute; unida e os irm&atilde;os se revezam nos cuidados&rdquo;, conta Andrea Katsuki.</p>
<hr><div id="attachment_11279" style="width: 940px" class="wp-caption aligncenter"><a href="http://www.apaesp.org.br/pt-br/atuacao-atendimento/envelhecimento" target="_blank" rel="noopener"><img class="wp-image-11279" src="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento3_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-932x524.jpg" alt="IMAGEM 04: Quem tiver interesse em saber mais sobre Servi&ccedil;o de Envelhecimento da Apae de S&atilde;o Paulo pode ligar para (11) 5080-7000 ou acessar a p&aacute;gina http://www.apaesp.org.br/pt-br/atuacao-atendimento/envelhecimento. Descri&ccedil;&atilde;o #pracegover: C&oacute;pia da p&aacute;gina do servi&ccedil;o na internet. Cr&eacute;dito da foto: Reprodu&ccedil;&atilde;o" width="930" height="523" srcset="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento3_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-932x524.jpg 932w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento3_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-150x84.jpg 150w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento3_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-768x432.jpg 768w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento3_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-800x450.jpg 800w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento3_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil-356x199.jpg 356w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2018/08/Envelhecimento3_ApaeSP_21agosto2018_blogVencerLimites_KeniaGil.jpg 1366w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"></a><p class="wp-caption-text"><strong>IMAGEM 04:</strong> Quem tiver interesse em saber mais sobre Servi&ccedil;o de Envelhecimento da Apae de S&atilde;o Paulo pode ligar para <strong>(11) 5080-7000</strong> ou acessar a p&aacute;gina <a href="http://www.apaesp.org.br/pt-br/atuacao-atendimento/envelhecimento" target="_blank" rel="noopener"><strong>http://www.apaesp.org.br/pt-br/atuacao-atendimento/envelhecimento</strong></a>.<br>Descri&ccedil;&atilde;o #pracegover: C&oacute;pia da p&aacute;gina do servi&ccedil;o na internet. <strong>Cr&eacute;dito da foto: Reprodu&ccedil;&atilde;o</strong></p></div>
<hr><p>Andreia Monteiro Sassarr&atilde;o, de 44 anos, tem s&iacute;ndrome de Down e frequenta a Apae de S&atilde;o Paulo desde 1999. Ela participa do Servi&ccedil;o de Envelhecimento desde 2002, &agrave;s ter&ccedil;as e quintas-feiras, no per&iacute;odo da manh&atilde;, nas oficinas de hidrogin&aacute;stica, circo e inform&aacute;tica. Atualmente, vive com a m&atilde;e, Yvone Monteiro Sassarr&atilde;o, que tem 80 anos.</p>
<p>&ldquo;Segundo seus parentes, os ganhos da Andreia v&atilde;o desde sua autonomia e independ&ecirc;ncia, melhora na express&atilde;o, apesar de dificuldades na fala t&iacute;picas de quem tem s&iacute;ndrome de Down&rdquo;, diz Andrea Katsuki. &ldquo;A fam&iacute;lia relata que ela consegue se comunicar muito bem, e evoluiu muito em quest&otilde;es voltadas &agrave; mem&oacute;ria, express&atilde;o corporal e controle de peso&rdquo;, completa a terapeuta ocupacional da Apae de S&atilde;o Paulo.</p>
<p>Quem tiver interesse em saber mais sobre <a href="http://www.apaesp.org.br/pt-br/atuacao-atendimento/envelhecimento/Paginas/default.aspx" target="_blank" rel="noopener"><strong>Servi&ccedil;o de Envelhecimento da Apae de S&atilde;o Paulo</strong></a> pode ligar para <strong>(11) 5080-7000</strong> ou acessar a p&aacute;gina <strong><a href="http://www.apaesp.org.br/pt-br/atuacao-atendimento/envelhecimento" target="_blank" rel="noopener">http://www.apaesp.org.br/pt-br/atuacao-atendimento/envelhecimento</a></strong>.</p>
<div id="attachment_9014" style="width: 942px" class="wp-caption aligncenter"><img class="size-full wp-image-9014" src="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2017/06/blogVencerLimites_whatsapp.jpg" alt="Quer receber as not&iacute;cias do #blogVencerLimites pelo WhatsApp? Adicione (11) 97611-6558 aos contatos e mande a frase 'VencerLimitesWhatsApp'" width="932" height="571" srcset="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2017/06/blogVencerLimites_whatsapp.jpg 932w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2017/06/blogVencerLimites_whatsapp-150x92.jpg 150w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2017/06/blogVencerLimites_whatsapp-768x471.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"><p class="wp-caption-text"><strong>Quer receber as not&iacute;cias do #blogVencerLimites pelo WhatsApp? Adicione (11) 97611-6558 aos contatos e mande a frase &lsquo;VencerLimitesWhatsApp&rsquo;</strong></p></div>
<hr><p style="text-align: center"><strong>Mande mensagem, cr&iacute;tica ou sugest&atilde;o para <a href="mailto:blogVencerLimites@gmail.com" target="_blank" rel="noopener noreferrer">blogVencerLimites@gmail.com</a></strong></p>
<p style="text-align: center"><strong>Acompanhe o #blogVencerLimites nas redes sociais</strong></p>
<p style="text-align: center"><strong><a href="https://www.facebook.com/VencerLimites/" target="_blank" rel="noopener noreferrer">Facebook</a><span style="color: #ffffff"> &ndash;</span> <a href="http://twitter.com/lexventura/" target="_blank" rel="noopener noreferrer">Twitter</a><span style="color: #ffffff"> &ndash;</span> <a href="https://www.instagram.com/blogvencerlimites/" target="_blank" rel="noopener noreferrer">Instagram</a><span style="color: #ffffff"> &ndash;</span> <a href="https://br.linkedin.com/pub/luiz-alexandre-souza-ventura/22/587/1a7" target="_blank" rel="noopener noreferrer">LinkedIn</a><span style="color: #ffffff"> &ndash;</span> <a href="https://plus.google.com/u/0/+LuizAlexandreSouzaVentura/" target="_blank" rel="noopener noreferrer">Google+</a><span style="color: #ffffff"> &ndash;</span> <a href="https://www.youtube.com/user/alxventura" target="_blank" rel="noopener noreferrer">YouTube</a></strong></p>
<hr><script>console.log('Aud01');</script>
                                                        </div>
                                                                                                                <div class="n--noticias__more">
<div class="n--noticias__more__title">LEIA TAMBÉM</div>
<ul class="n--noticias__more__list">
<li class="n--noticias__more__itens">
<a href="https://brasil.estadao.com.br/blogs/vencer-limites/apae-de-sao-paulo-entra-para-rede-mundial-de-inclusao/" title="Apae de São Paulo entra para rede mundial de inclusão">Apae de São Paulo entra para rede mundial de inclusão</a>
</li>
<li class="n--noticias__more__itens">
<a href="https://brasil.estadao.com.br/blogs/vencer-limites/apae-de-sao-paulo-e-fundacao-gol-de-letra-firmam-parceria/" title="Apae de São Paulo e Fundação Gol de Letra firmam parceria">Apae de São Paulo e Fundação Gol de Letra firmam parceria</a>
</li>
<li class="n--noticias__more__itens">
<a href="https://brasil.estadao.com.br/blogs/vencer-limites/apae-de-sao-paulo-promove-curso-sobre-avaliacao-da-aprendizagem/" title="Apae de São Paulo promove curso sobre avaliação da aprendizagem">Apae de São Paulo promove curso sobre avaliação da aprendizagem</a>
</li>
<li class="n--noticias__more__itens">
<a href="https://brasil.estadao.com.br/blogs/vencer-limites/apae-recebe-inscricoes-para-pos-graduacao-em-deficiencia-intelectual/" title="Apae recebe inscrições para pós-graduação em deficiência intelectual">Apae recebe inscrições para pós-graduação em deficiência intelectual</a>
</li>
<li class="n--noticias__more__itens">
<a href="https://brasil.estadao.com.br/blogs/vencer-limites/apae-de-sao-paulo-lanca-a-campanha-irpromundo/" title="Apae de São Paulo lança a campanha #IrProMundo">Apae de São Paulo lança a campanha #IrProMundo</a>
</li>
</ul>
</div>
                                                                                                                    <div class="n--noticias__tags">
                                                                <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2>
                                                                <a href='http://topicos.estadao.com.br/apae-de-sao-paulo' class='n--noticias__tags__link'>Apae de São Paulo</a><a href='http://topicos.estadao.com.br/envelhecimento' class='n--noticias__tags__link'>Envelhecimento</a><a href='http://topicos.estadao.com.br/deficiencia-intelectual' class='n--noticias__tags__link'>Deficiência intelectual</a>                                                            </div>
                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">  

                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <div id='ttopo-7' class='publicidade dfp'  data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","assinante":"false","page_url":"brasil.estadao.com.br,blogs,vencer-limites,envelhecimento-das-pessoas-com-deficiencia-intelectual,","pg_tipo":"noticia","tags":"apae-de-sao-pauloenvelhecimentodeficiencia-intelectual"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>

                                                                    <a href="javascript:void(0);">
                                                                                                                                                <p class="lbl-sponsor">publicidade</p>
                                                                    </a>


                                                                    <!-- Colocar aqui Cupons -->
                                                                          <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>
                                                                    <!-- End End Colocar aqui Cupons -->

                                                                </div>
                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <div id='vmeio1-8' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","assinante":"false","page_url":"brasil.estadao.com.br,blogs,vencer-limites,envelhecimento-das-pessoas-com-deficiencia-intelectual,","pg_tipo":"noticia","tags":"apae-de-sao-pauloenvelhecimentodeficiencia-intelectual"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12 class-new-comentario">
    <div class="row comentarios" id="noticia_1">
        <section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_wpn_189_11266" class="coral_talk_comments"></div>
                <script type="text/javascript">
                    $(document).ready(function(){
                        lazyLoadCoral("wpn_189_11266");   
                    })
                </script>   
                    </section>
        <div class="col-xs-12 bottom3">
            <div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"brasil.estadao.com.br,blogs,vencer-limites,envelhecimento-das-pessoas-com-deficiencia-intelectual,","pg_tipo":"noticia","tags":"apae-de-sao-pauloenvelhecimentodeficiencia-intelectual"}' data-status='init' ></div>        </div>
    </div>
</section>                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/oportunidades-equivalentes-para-evolucao-profissional/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/estudantes-gravam-audiolivros-para-colegas-com-deficiencia/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/mpt-investiga-discriminacao-no-hospital-do-servidor-publico-de-sp-contra-enfermeira-que-tem-autismo/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/enfermeira-que-tem-autismo-denuncia-boicote-no-hospital-do-servidor-publico-de-sp/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/neste-mundo-com-acessibilidade-e-empatia-ou-nao/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/acessibilidade-e-inclusao-na-bienal-internacional-do-livro-de-sao-paulo/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/bmw-para-pessoas-com-deficiencia/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/mudanca-na-isencao-de-icms-e-obrigatoria-em-todo-o-pais/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/estados-ratificam-nova-regra-para-isencao-de-icms/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/lei-de-cotas-e-o-emprego-apoiado/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "brasil", "subeditoria": "", "id_documento": "wpn_189_11266", "tags": "Apae de São Paulo;Envelhecimento;Deficiência intelectual", "tipo_midia": "Not\u00edcias", "autor": "Luiz Alexandre Souza Ventura"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_189_11266']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }
</script>

<div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"brasil.estadao.com.br,blogs,vencer-limites,envelhecimento-das-pessoas-com-deficiencia-intelectual,","pg_tipo":"noticia","tags":"apae-de-sao-pauloenvelhecimentodeficiencia-intelectual"}' data-status='init' ></div>
                    <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
		        <!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-21-08--18-.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>			<link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js" as="script">
			<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
			<script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
		<script type='text/javascript' src='https://brasil.estadao.com.br/blogs/vencer-limites/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>            <script src="//api.handtalk.me/plugin/latest/handtalk.min.js"></script>
            <script>
                var ht = new HT({
                    token: "02d84f078572e71792ffadb27efe2905",
                    side: 'left'
                });
            </script>
		
	</body>
</html>

