<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"&#8220;Foi libertador saber que sou autista&#8221;","url":"https:\/\/brasil.estadao.com.br\/blogs\/vencer-limites\/foi-libertador-saber-que-sou-autista\/","produto":"Estadão","editoria":"Brasil","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"1","coluna":"","blog":"Vencer Limites","id":"wpn_189_17373","midia":"Notícias","tags":"Pessoas com Deficiência|Autista","autor":"Luiz Alexandre Souza Ventura"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>&#8220;Foi libertador saber que sou autista&#8221;</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Andrea Batista da Silva, enfermeira especialista em UTI Pedi&aacute;trica e Neonatal, com duas d&eacute;cadas de atua&ccedil;&atilde;o, recebeu o"> <link rel="canonical" href="https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/"> <meta property="title" content="&#8220;Foi libertador saber que sou autista&#8221;" /> <meta property="description" content="Andrea Batista da Silva, enfermeira especialista em UTI Pedi&aacute;trica e Neonatal, com duas d&eacute;cadas de atua&ccedil;&atilde;o, recebeu o" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="&#8220;Foi libertador saber que sou autista&#8221;" /> <meta property="og:description" content="Andrea Batista da Silva, enfermeira especialista em UTI Pedi&aacute;trica e Neonatal, com duas d&eacute;cadas de atua&ccedil;&atilde;o, recebeu o" /> <meta property="og:site_name" content="Vencer Limites" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2021/04/andreabatistasilva-blogvencerlimites_150420212713.jpg"/> <link rel="image_src" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2021/04/andreabatistasilva-blogvencerlimites_150420212713.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="&#8220;Foi libertador saber que sou autista&#8221;"> <meta name="twitter:description" content="Andrea Batista da Silva, enfermeira especialista em UTI Pedi&aacute;trica e Neonatal, com duas d&eacute;cadas de atua&ccedil;&atilde;o, recebeu o"> <meta name="twitter:image" content="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2021/04/andreabatistasilva-blogvencerlimites_150420212713.jpg"> <meta name="publishedDateTime" content="20210415113045" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/src/prebid.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="free"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"&quot;Foi libertador saber que sou autista&quot;","dateModified":"2021-04-15T11:30:45-03:00","description":"Andrea Batista da Silva, enfermeira especialista em UTI Pedi\u00e1trica e Neonatal, com duas d\u00e9cadas de atua\u00e7\u00e3o, recebeu o diagn\u00f3stico aos 41 anos. &quot;Tenho um pensamento agitado, um mundo de informa\u00e7\u00f5es e ideias, mesmo dormindo&quot;.","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/brasil.estadao.com.br\/blogs\/vencer-limites\/foi-libertador-saber-que-sou-autista\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"True"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/brasil.estadao.com.br\/blogs\/crop\/1200x1200\/vencer-limites\/wp-content\/uploads\/sites\/189\/2021\/04\/andreabatistasilva-blogvencerlimites_150420212713.jpg","https:\/\/brasil.estadao.com.br\/blogs\/crop\/1200x900\/vencer-limites\/wp-content\/uploads\/sites\/189\/2021\/04\/andreabatistasilva-blogvencerlimites_150420212713.jpg","https:\/\/brasil.estadao.com.br\/blogs\/crop\/1200x675\/vencer-limites\/wp-content\/uploads\/sites\/189\/2021\/04\/andreabatistasilva-blogvencerlimites_150420212713.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"True","datePublished":"2021-04-15T11:30:45-03:00","author":{"@type":"Person","name":"Luiz Alexandre Souza Ventura"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2021-04-15T11:30:45-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vencer Limites &raquo; &#8220;Foi libertador saber que sou autista&#8221;" href="https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brasil.estadao.com.br\/blogs\/vencer-limites\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://brasil.estadao.com.br/blogs/vencer-limites/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-json/" /><link rel="alternate" type="application/json" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-json/wp/v2/posts/17373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brasil.estadao.com.br/blogs/vencer-limites/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Quem segura o trator do MEC?' href='https://brasil.estadao.com.br/blogs/vencer-limites/quem-segura-o-trator-do-mec/' /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://brasil.estadao.com.br/blogs/vencer-limites/?p=17373' /><link rel="alternate" type="application/json+oembed" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Fvencer-limites%2Ffoi-libertador-saber-que-sou-autista%2F" /><link rel="alternate" type="text/xml+oembed" href="https://brasil.estadao.com.br/blogs/vencer-limites/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Fvencer-limites%2Ffoi-libertador-saber-que-sou-autista%2F&#038;format=xml" /><link rel="amphtml" href="https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_189_17373", 'midia': 'Notícia', 'paywallStatus': 1, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-17373 single-format-standard blogs ajust-grid noticia-template brasil"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://brasil.estadao.com.br/" > Brasil </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=%26%238220%3BFoi+libertador+saber+que+sou+autista%26%238221%3B%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=&#8220;Foi libertador saber que sou autista&#8221;%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/" data-title="&#8220;Foi libertador saber que sou autista&#8221;">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=&#8220;Foi libertador saber que sou autista&#8221;%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=&#8220;Foi libertador saber que sou autista&#8221;&amp;body=&#8220;Foi libertador saber que sou autista&#8221; - https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" title="Você no Estadão"> Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" title="Estadão Dados"> Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://brasil.estadao.com.br/blogs/crop/320x300/vencer-limites/wp-content/uploads/sites/189/2021/04/andreabatistasilva-blogvencerlimites_150420212713.jpg" alt="&#8220;Foi libertador saber que sou autista&#8221;"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://brasil.estadao.com.br/blogs/vencer-limites" title="Vencer Limites"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2014/05/5389a6857d034luiz-alexandre-ventura-vencer-limites.jpg" alt="Vencer Limites"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Vencer Limites</div> <div class="sub-description_title">Diversidade e Inclusão</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_189_17373" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/" data-tipo="Noticia Post Blog" data-blog="Vencer Limites" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="1" data-produto="Estadão" data-editoria="Brasil" data-subeditoria="Geral" data-guid="wpn_189_17373" data-titulo="&#8220;Foi libertador saber que sou autista&#8221;" data-tags="Pessoas com Deficiência;Autista" data-tipomidia="Notícias" data-credito="Luiz Alexandre Souza Ventura" data-coment="comments" data-facebookSubs="0" data-section="brasil,metropole"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"brasil.estadao.com.br,blogs,vencer-limites,foi-libertador-saber-que-sou-autista,","pg_tipo":"noticia","tags":"pessoas-com-deficienciaautista"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">&#8220;Foi libertador saber que sou autista&#8221;</h1> <h2 class='n--noticia__subtitle'>Andrea Batista da Silva, enfermeira especialista em UTI Pediátrica e Neonatal, com duas décadas de atuação, recebeu o diagnóstico aos 41 anos. "Tenho um pensamento agitado, um mundo de informações e ideias, mesmo dormindo".</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=%26%238220%3BFoi+libertador+saber+que+sou+autista%26%238221%3B%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%26%238220%3BFoi+libertador+saber+que+sou+autista%26%238221%3B%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=&#8220;Foi libertador saber que sou autista&#8221;&amp;body=&#8220;Foi libertador saber que sou autista&#8221; - https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="1" id="pw-wpn_189_17373" > <div class="pw-container" id="sw-wpn_189_17373"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://brasil.estadao.com.br/blogs/crop/420x236/vencer-limites/wp-content/uploads/sites/189/2021/04/andreabatistasilva-blogvencerlimites_150420212713.jpg" alt="&#8220;Foi libertador saber que sou autista&#8221;"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Luiz Alexandre Souza Ventura </span> </p> <p> 15 de abril de 2021 | 11h30 </p> </div> <div class="banner-mobile-tile box center-xs no-margin -publicidade-bg-mobile -publicidade-continuar"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,blogs,vencer-limites,foi-libertador-saber-que-sou-autista,","pg_tipo":"noticia","tags":"pessoas-com-deficienciaautista"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <div id="audimaWidget"></div><script src="https://audio.audima.co/audima-widget.js"></script><p style="text-align: right"><span style="color: #808080"><em><strong>Use 26 recursos de acessibilidade digital com a solu&ccedil;&atilde;o da <a href="https://equalweb.com.br" target="_blank" rel="noopener noreferrer nofollow">EqualWeb</a> clicando no &iacute;cone redondo e flutuante &agrave; direita, ou&ccedil;a o texto completo com <a href="https://audima.co/" target="_blank" rel="noopener noreferrer nofollow">Audima</a> no player acima, acione a tradu&ccedil;&atilde;o em Libras com <a href="https://www.handtalk.me/" target="_blank" rel="noopener noreferrer nofollow">Hand Talk</a> no bot&atilde;o azul &agrave; esquerda ou acompanhe o v&iacute;deo no final da mat&eacute;ria produzido pela <a href="https://www.helpvox.com.br" target="_blank" rel="noopener noreferrer nofollow">Helpvox</a> com a interpreta&ccedil;&atilde;o na L&iacute;ngua Brasileira de Sinais.</strong></em></span></p><hr><div id="attachment_17375" style="width: 720px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17375" loading="lazy" src="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2021/04/andreabatistasilva-blogvencerlimites_150420212713.jpg" alt="Foto de Andrea Batista da Silva, de 46 anos, mulher de pele morena, cabelos pretos, longo e lisos, olhos castanhos, que est&aacute; sorrindo e olhando para a c&acirc;mera. Cr&eacute;dito: Arquivo pessoal." width="710" height="532" class="size-full wp-image-17375" srcset="https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2021/04/andreabatistasilva-blogvencerlimites_150420212713.jpg 710w, https://brasil.estadao.com.br/blogs/vencer-limites/wp-content/uploads/sites/189/2021/04/andreabatistasilva-blogvencerlimites_150420212713-150x112.jpg 150w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-17375" class="wp-caption-text"><strong>Descri&ccedil;&atilde;o da imagem #pracegover:</strong> Foto de Andrea Batista da Silva, de 46 anos, mulher de pele morena, cabelos pretos, longo e lisos, olhos castanhos, que est&aacute; sorrindo e olhando para a c&acirc;mera. <strong>Cr&eacute;dito: Arquivo pessoal.</strong></p></div><hr><p>Depoimento de <strong>Andrea Batista da Silva*</strong>, exclusivo para o <em><strong>#blogVencerLimites</strong></em>.</p><div class="limite-continuar-lendo"></div><p>Fui para o caminho da enfermagem porque minha m&atilde;e trabalhava na limpeza do banheiro p&uacute;blico feminino da praia do Gonzaguinha, em S&atilde;o Vicente (SP). Ela me levava nos finais de semana. Havia l&aacute; um posto de salvamento do Corpo de Bombeiros e comecei a ver o pessoal aferindo press&atilde;o, atendendo emerg&ecirc;ncias e pessoas quase afogadas. Ent&atilde;o, comecei a me interessar. </p><p>Minha m&atilde;e disse: &ldquo;por que voc&ecirc; n&atilde;o faz enfermagem?&rdquo;. E, assim, em 1992, quando eu tinha 17 anos, ela me levou para fazer a prova de processo seletivo da Escola de Auxiliares de Enfermagem do Hospital Ana Costa, em Santos. Me levou no dia da inscri&ccedil;&atilde;o, no dia da prova e na matr&iacute;cula, para ensinar como pegar o &ocirc;nibus e em qual ponto descer. Eu n&atilde;o sabia andar sem ela, sempre est&aacute;vamos juntas, mas fui sozinha at&eacute; terminar o curso e come&ccedil;ar a trabalhar. Cortei o cord&atilde;o.</p><p>Fiz faculdade de Enfermagem, desisti tr&ecirc;s vezes at&eacute; terminar, em 2008. Tamb&eacute;m fiz p&oacute;s-gradua&ccedil;&atilde;o em UTI Pedi&aacute;trica e Neonatal no mesmo ano. Sonho em dar continuidade ao mestrado e, quem sabe, um dia ao doutorado.&nbsp; </p><p>Descobri que sou autista, que tenho a chamada S&iacute;ndrome de Asperger &ndash; ou Autismo Grau 1 &ndash; aos 41 anos, pela falta de habilidade social. Pontuada pela minha chefe na &eacute;poca &ndash; foi a melhor coisa &ndash; procurei uma neuropsicol&oacute;gica para tentar entender essa falta de habilidade social. Isso me ajudou muito. Cheguei ao psiquiatra e ao&nbsp;diagn&oacute;stico.</p><p>Assim como &eacute; para os pais rec&eacute;m-nascidos no autismo, o diagn&oacute;stico cai como uma bomba, mas, ao mesmo tempo, &eacute; libertador, pois tudo passa a fazer sentido a partir daquele momento, voc&ecirc; entende por que tinha dificuldades na arte de fazer e manter os amigos, por que n&atilde;o conseguia ter um namorado e por que ficar em uma festa por muito tempo ou entrar no meio da multid&atilde;o &eacute; igual dar kriptonita para o super-homem.</p><p>Depois do diagn&oacute;stico e do laudo, voc&ecirc; descobre que &eacute; uma pessoa com defici&ecirc;ncia. E come&ccedil;am os problemas no mercado de trabalho, a sigla &lsquo;PCD&rsquo; parece te marcar, ningu&eacute;m te v&ecirc; mais como profissional, voc&ecirc; &eacute; morto profissionalmente e afirmo isso por experi&ecirc;ncia pr&oacute;pria na &aacute;rea de sa&uacute;de.</p><p>J&aacute; fui a entrevista de emprego na qual tive a impress&atilde;o de ser chamada apenas por curiosidade do entrevistador. &ldquo;Existe enfermeira autista?!&rdquo;.</p><p>Passo em provas com boas notas, mas na entrevista, no olho no olho, n&atilde;o respondo de forma objetiva o que &eacute;&nbsp;perguntado e tenho uma limita&ccedil;&atilde;o de express&otilde;es faciais. Se estou triste ou alegre, fa&ccedil;o mesma cara, e isso passa ao entrevistador&nbsp;uma indiferen&ccedil;a, algo como n&atilde;o gostar de algu&eacute;m.</p><p>H&aacute; profissionais &ndash; acredito que seja por falta de conhecimento e preparo para atender a pessoa com defici&ecirc;ncia &ndash; que n&atilde;o consideram o autista uma pessoa como defici&ecirc;ncia. &ldquo;N&atilde;o estou vendo sua defici&ecirc;ncia. Qual &eacute; o CID mesmo?&rdquo; ou &ldquo;Voc&ecirc; n&atilde;o pode ser enfermeira. Como voc&ecirc; vai liderar sua equipe?&rdquo;.</p><p>Nessas horas, conto at&eacute; dez e digo. &ldquo;Ent&atilde;o, j&aacute; fui coordenadora de UTI Pedi&aacute;trica, j&aacute; fui enfermeira de UTI Neonatal. E existe a Lei Berenice Pianna&rdquo;. Isso, por exemplo, acabou com os argumentos para n&atilde;o me incluir na vaga para pessoas com defici&ecirc;ncia em um hospital universit&aacute;rio de S&atilde;o Paulo, mas eles n&atilde;o enxergaram minhas habilidades e nem minha compet&ecirc;ncia profissional. J&aacute; passei pelo estresse de ser mal avaliada porque n&atilde;o havia o chamado&nbsp;&lsquo;emprego apoiado&rsquo; em outro hospital estadual de grande porte em SP.</p><p>Trabalho como auxiliar de enfermagem em um hospital estadual em Santos. Vou completar 25 anos. Fiquei 20 anos na UTI Pedi&aacute;trica, tr&ecirc;s anos na UTI Neonatal e dois anos na endoscopia, at&eacute; que surgiu um convite para atuar na educa&ccedil;&atilde;o permanente, fun&ccedil;&atilde;o que exer&ccedil;o atualmente. Nesse hospital, onde tenho muito orgulho de trabalhar, nunca fizeram avalia&ccedil;&otilde;es centralizadas no meu autismo, sempre avaliaram meu potencial de trabalho, minhas e habilidades, e h&aacute; um esfor&ccedil;o real para minha inclus&atilde;o.</p><p>Trabalhei em outras institui&ccedil;&otilde;es, em pronto-socorro infantil, UTI Neonatal, tudo antes do diagn&oacute;stico, sem problemas ou avalia&ccedil;&otilde;es desabonadoras.</p><p>Se o autista &eacute; enfermeiro, m&eacute;dico ou tem qualquer profiss&atilde;o que ele queira ter, ele tem sim capacidade para isso.</p><p>Hoje, relembrando aquela menina rec&eacute;m-nascida que n&atilde;o chorava para mamar (relato de minha m&atilde;e), &eacute; importante os pais saberem que existem sinais de autismo nos beb&ecirc;s, na crian&ccedil;a que n&atilde;o passou de ano na primeira vez que foi para a escola, desenhava muito bem, mas n&atilde;o conseguia amarrar os sapatos, girava a roda da bicicleta do pai por horas porque isso a acalmava, n&atilde;o chorava para tomar inje&ccedil;&atilde;o.</p><p>A adolescente que tinha um mundo pr&oacute;prio dentro da cabe&ccedil;a e copiava as amigas para parecer normal, mas enfrentava dificuldades por n&atilde;o ter um namorado, n&atilde;o sabia paquerar e nem entender o que era paquera. At&eacute; hoje n&atilde;o entendo. Ali&aacute;s, seria mais f&aacute;cil se o ser humano tivesse a dan&ccedil;a do acasalamento.</p><p>Tenho um pensamento agitado, um mundo de informa&ccedil;&otilde;es e ideias, mesmo dormindo. O pensamento autista faz barulho o tempo todo. Existem meninas autistas que crescem e viram mulheres com diversas caracter&iacute;sticas diferentes.</p><p>Agrade&ccedil;o &agrave; minha m&atilde;e por me ajudar muito a evoluir, a meus familiares, ao meu namorado Marcelo, que precisa me pedir um abra&ccedil;o e me ama mesmo assim, &agrave; minha chefe M&aacute;rcia por entender que autistas devem ser ouvidos e inclu&iacute;dos.</p><p>Continuo na luta, sabendo que inclus&atilde;o e autismo cabem em todo lugar.&nbsp;</p><p><strong>*Andrea Batista da Silva, de 46 anos, &eacute; auxiliar de enfermagem e enfermeira formada pela Universidade Paulista (UNIP), especialista em enfermagem em UTI Pedi&aacute;trica e Neonatal pelo Centro Universit&aacute;rio Lus&iacute;ada (UNILUS).</strong></p><hr><p>REPORTAGEM COMPLETA EM LIBRAS (EM GRAVA&Ccedil;&Atilde;O)<br><em>V&iacute;deo produzido por <strong><a href="https://www.helpvox.com.br" target="_blank" rel="noopener noreferrer nofollow">Helpvox</a></strong> com a vers&atilde;o da reportagem na L&iacute;ngua Brasileira de Sinais pela tradutora e int&eacute;rprete Milena Silva.</em></p><hr><p style="text-align: right"><strong><a href="t.me/blogVencerLimites" target="_blank" rel="noopener noreferrer nofollow">Para receber as reportagens do <em>#blogVencerLimites</em> no Telegram, acesse <em>t.me/blogVencerLimites</em>.</a></strong></p><hr><hr><script>console.log('Aud01');</script> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/pessoas-com-deficiencia' class='n--noticias__tags__link'>Pessoas com Deficiência</a><a href='http://topicos.estadao.com.br/autista' class='n--noticias__tags__link'>Autista</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Brasil</i></h2><ul class="aside-lista"> <li> <a href="https://brasil.estadao.com.br/noticias/rio-de-janeiro,advogado-deixa-a-defesa-de-dr-jairinho-e-monique-medeiros,70003681629" title="Advogado deixa a defesa de Dr. Jairinho e Monique Medeiros"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/3/1617881624537.jpg" alt="Advogado deixa a defesa de Dr. Jairinho e Monique Medeiros" /> <h3 class="aside-lista-title">Advogado deixa a defesa de Dr. Jairinho e Monique Medeiros</h3> </a> </li> <li> <a href="https://brasil.estadao.com.br/blogs/estadao-podcasts/visitamos-serrana-a-cidade-imunizada-ouca-no-estadao-noticias/" title="Visitamos Serrana, a 'cidade imunizada'; ouça no 'Estadão Notícias'"> <img width="117" height="66" src="https://brasil.estadao.com.br/blogs/crop/117x66/estadao-podcasts/wp-content/uploads/sites/633/2021/04/1618171371639_140420214509.jpg" alt="Visitamos Serrana, a 'cidade imunizada'; ouça no 'Estadão Notícias'" /> <h3 class="aside-lista-title">Visitamos Serrana, a 'cidade imunizada'; ouça no 'Estadão Notícias'</h3> </a> </li> <li> <a href="https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/" title="Foi libertador saber que sou autista"> <img width="117" height="66" src="https://brasil.estadao.com.br/blogs/crop/117x66/vencer-limites/wp-content/uploads/sites/189/2021/04/andreabatistasilva-blogvencerlimites_150420212713.jpg" alt="Foi libertador saber que sou autista" /> <h3 class="aside-lista-title">Foi libertador saber que sou autista</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,blogs,vencer-limites,foi-libertador-saber-que-sou-autista,","pg_tipo":"noticia","tags":"pessoas-com-deficienciaautista"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-9' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"brasil.estadao.com.br,blogs,vencer-limites,foi-libertador-saber-que-sou-autista,","pg_tipo":"noticia","tags":"pessoas-com-deficienciaautista"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://brasil.estadao.com.br/blogs/vencer-limites/foi-libertador-saber-que-sou-autista/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_dbc20ec5e82e32a57f26edd92a254eaf"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fbrasil.estadao.com.br%2Fblogs%2Fvencer-limites%2Ffoi-libertador-saber-que-sou-autista%2F%23_comments_dbc20ec5e82e32a57f26edd92a254eaf" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"brasil.estadao.com.br,blogs,vencer-limites,foi-libertador-saber-que-sou-autista,","pg_tipo":"noticia","tags":"pessoas-com-deficienciaautista"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://brasil.estadao.com.br/noticias/rio-de-janeiro,advogado-deixa-a-defesa-de-dr-jairinho-e-monique-medeiros,70003681629">Advogado deixa a defesa de Dr. Jairinho e Monique Medeiros</a></li> <li><a href="https://brasil.estadao.com.br/noticias/rio-de-janeiro,justica-do-rio-nega-pedido-de-afastamento-de-dr-jairinho-da-camara-municipal,70003681130">Justi&ccedil;a do Rio nega pedido de afastamento de Dr. Jairinho da C&acirc;mara Municipal</a></li> <li><a href="https://brasil.estadao.com.br/noticias/rio-de-janeiro,rio-libera-atividades-fisicas-coletivas-em-locais-abertos,70003680959">Prefeitura do Rio libera atividades f&iacute;sicas coletivas em locais abertos</a></li> <li><a href="https://educacao.estadao.com.br/noticias/geral,o-que-o-caso-henry-nos-ensina-sobre-o-mundo-dos-adultos-e-o-mundo-das-criancas,70003676253">O que o caso Henry nos ensina sobre o mundo dos adultos e o mundo das crian&ccedil;as</a></li> <li><a href="https://saude.estadao.com.br/noticias/geral,o-que-abre-na-fase-vermelha-em-sp-entenda-o-que-muda,70003676237">O que abre na fase vermelha em S&atilde;o Paulo? Entenda o que muda</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/quem-segura-o-trator-do-mec/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/ainda-enfretamos-o-menosprezo-a-pessoa-com-deficiencia-intelectual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/projeto-garante-assistencia-a-pessoas-em-situacao-de-rua-ha-10-anos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/deixem-o-autista-ser-autista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/autista-ha-70-anos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/curso-de-cervejeiro-em-libras/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/estudantes-criam-sistema-que-transforma-libras-em-texto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/sobreviver-a-exclusao-na-pandemia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/carta-da-onu-a-bolsonaro-e-tao-util-quanto-uma-nota-de-repudio/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/blogs/vencer-limites/batalha-sem-fim-das-pessoas-autistas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Brasil", "subeditoria": "Geral", "id_documento": "wpn_189_17373", "tags": "Pessoas com Defici\u00eancia;Autista", "tipo_midia": "Not\u00edcias", "autor": "Luiz Alexandre Souza Ventura"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_189_17373']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"brasil.estadao.com.br,blogs,vencer-limites,foi-libertador-saber-que-sou-autista,","pg_tipo":"noticia","tags":"pessoas-com-deficienciaautista"}' data-status='init' ></div> <script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(297).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://brasil.estadao.com.br/blogs/vencer-limites/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script>(function(doc, head, body){window.interdeal = {sitekey : "eb63b6a2a0a356e15b450b649f98404a",Position : "Right",Menulang : "PT",btnStyle : {vPosition : ["20%", "65%"],scale : [0.7, 0.7],icon : {type : 1,shape : "circle",outline : false},color : {main : "#1876c9",second : "#ffffff"}}};var coreCall = doc.createElement('script');coreCall.src = 'https://cdn.equalweb.com/core/2.0.7/accessibility.js';coreCall.defer = true;coreCall.integrity = 'sha512-I5mpAzD33VLeDeg+yaCpP8hPXDSn/9JoRrA/mrWZyqyQXtgpW9W4RvZOx5E0FxQydYR3lpdwIbQm+o4lGYoQ8A==';coreCall.crossOrigin = 'anonymous';coreCall.setAttribute('data-cfasync', true );body? body.appendChild(coreCall) : head.appendChild(coreCall);})(document, document.head, document.body);</script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> <script src="https://plugin.handtalk.me/web/latest/handtalk.min.js"></script> <script> var ht = new HT({token: "02d84f078572e71792ffadb27efe2905",avatar: "MAYA",side: "left",align:"top" }); </script></body></html>