<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654","titulo":"Brasil registra 227 denúncias por dia de violência contra idosos","produto":"Estadão","editoria":"Brasil","subeditoria":"Geral","modulos":"Infografico|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.4099654","midia":"Notícias","tags":"terceira idade|direitos humanos","autor":"José Maria Tomazela"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><link rel="preconnect" href="https://img.estadao.com.br" /><link rel="preconnect" href="https://statics.estadao.com.br" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://tag.navdmp.com" /><link rel="preconnect" href="https://acesso.estadao.com.br" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://fundingchoicesmessages.google.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://cdn.insurads.com" /><link rel="dns-prefetch" href="https://ivccftag.ivcbrasil.org.br" /><link rel="dns-prefetch" href="https://ivccf.ivcbrasil.org.br" /><link rel="dns-prefetch" href="https://ping.chartbeat.net" /><link rel="dns-prefetch" href="https://s8t.teads.tv" /><link rel="dns-prefetch" href="https://services.insurads.com" /><link rel="dns-prefetch" href="https://script.hotjar.com" /><link rel="dns-prefetch" href="https://contributor.google.com" /><link rel="dns-prefetch" href="https://a.teads.tv" /><link rel="dns-prefetch" href="https://v3.denakop.com" /> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js?v=estadaov2022"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194348" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194349" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194353" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xs"], "params": { "placementId": "19194355" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xs"], "params": { "placementId": "19194359" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xs"], "params": { "placementId": "19194363" } }, { "targets": { "formato": ["dfp-banner-render-js"] }, "devices": ["xs"], "params": { "placementId": "19194365" } } ], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "brasil_materia_desktop_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "brasil_materia_desktop_vmeio1_custom_300x250" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "brasil_materia_desktop_htopo_dynamic_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "estadao_brasil_materia_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d456005d", "pos": "estadao_brasil_materia_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "brasil_materia_mob_web_dfp-ban_dynamic_320x50" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "brasil_materia_mob_web_htopo_dynamic_320x50" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "brasil_materia_mob_web_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "brasil_materia_mob_web_ttopo_custom_300x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "estadao_br_materia_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "estadao_br_materia_mobile_vinfi_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a9691fc0173733320f835d5d621005f", "pos": "estadao_br_materia_mobile_hinfi_dym_300x100" } }], "bidder": "yahoossp", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/estadao/brasil','brasil'); DFP.pushTargetsDefault({"tags":"terceira-idade,direitos-humanos"}); }); </script> <title>Brasil registra 227 den&uacute;ncias por dia de viol&ecirc;ncia contra idosos - Brasil - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Um em cada cinco casos recebidos pela Ouvidoria Nacional dos Direitos Humanos envolve pessoas com mais de 60 anos. S&oacute; neste ano, j&aacute; s&atilde;o mais de 35 mil den&uacute;ncias"><link rel="canonical" href="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Brasil registra 227 den&uacute;ncias por dia de viol&ecirc;ncia contra idosos - Brasil - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/3/1655942030039.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Um em cada cinco casos recebidos pela Ouvidoria Nacional dos Direitos Humanos envolve pessoas com mais de 60 anos. S&oacute; neste ano, j&aacute; s&atilde;o mais de 35 mil den&uacute;ncias" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Brasil registra 227 den&uacute;ncias por dia de viol&ecirc;ncia contra idosos - Brasil - Estad&atilde;o"><meta name="twitter:description" content="Um em cada cinco casos recebidos pela Ouvidoria Nacional dos Direitos Humanos envolve pessoas com mais de 60 anos. S&oacute; neste ano, j&aacute; s&atilde;o mais de 35 mil den&uacute;ncias "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/9/3/1655942030039.jpg" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2022.01.20" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2022.01.20"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js" as="script"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <link rel="preload" href="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/3/1655942030039.jpg" as="image"><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2022-06-23T05:00:10-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Brasil", 'subeditoria' : "Geral", 'id_documento' : 'P_1.4099654', 'tags' : "terceira idade;direitos humanos", 'tipo_midia' : "Notícias", 'autor' : "José Maria Tomazela" };</script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js" as="script"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/paywallZephr/dist/pwz.js" as="script"><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2022-06-23T05:00:10-03:00", "dateModified": "2022-06-23T05:00:10-03:00", "headline": "Brasil registra 227 denúncias por dia de violência contra idosos", "description": "Um em cada cinco casos recebidos pela Ouvidoria Nacional dos Direitos Humanos envolve pessoas com mais de 60 anos. Só neste ano, já são mais de 35 mil denúncias", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/3/1655942030039.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/3/1655942030039.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/3/1655942030039.jpg" ]}, "author": { "@type": "Person", "name": "José Maria Tomazela" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/brasil.estadao.com.br","name":"Brasil"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end();"></script> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js?v=16-11-2021" as="script"></head><body class="ajust-grid noticia-template noticia-recirculacao brasil page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js?v=16-11-2021" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_top" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_top" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_top" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_top" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/" title="E-Investidor" target="_top" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_top" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_top" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_top" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_top" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_top" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_top" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_top" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_top" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia with-trending-bar header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo" style="top: 2px !important; z-index: 15;"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <style> #assine-top-button .assine-top-button__text { font-family: LatoRegular, Lato-Regular, Lato; font-size: 16px; font-stretch: normal; font-style: normal; line-height: normal; letter-spacing: normal; text-align: left; padding-right: 16px; font-weight: bold; } #assine-top-button .assine-top-button__icon { fill: white; transform: scaleX(-1); transition: .3s ease all; } #assine-top-button .assine-top-button--green { display: flex; align-items: center; color: white; background-color: #539c3f; border-radius: 5px; padding: 12px 16px; transition: .3s ease all; border: solid 1px ; } #assine-top-button .assine-top-button--green:hover .assine-top-button__icon { fill: #539c3f; } #assine-top-button .assine-top-button--green:hover { color: #539c3f; background-color: white; } @media (max-width: 640px){ #assine-top-button.hide-for-mobile { display: none; } }</style><a class=".n-hdr .selo-assine hide-for-mobile" id="assine-top-button" href="https://assine.estadao.com.br?utm_source=estadao:editorias&utm_medium=botao&utm_campaign=alwayson:c&utm_content=link:selo-superior:lp-planos:&utm_term=::::&referrer_url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654" target="_blank"> <div class="assine-top-button--green"> <span class="assine-top-button__text">Assine Estadão</span> <span> <svg class="assine-top-button__icon" width="20" height="20"> <use xlink:href="#button-logo" /> </svg> </span> </div></a><svg display="none"> <symbol width="20" height="20" viewBox="0 0 60 61" id="button-logo"> <path d="M56.539 30.95c-.027 1.513-.622 2.918-1.541 4.032l-.054.027c.324-1.008.757-2.732.757-2.918V30.13c0-.955-.947-3.236-1.271-4.005l.027.026.054.053a6.79 6.79 0 0 1 1.298 1.698l.054.132a5.8 5.8 0 0 1 .649 2.334l.027.478v.106zM22.767 20.529c-.08-.027-.162-.106-.27-.239-.216-.318-.46-.796-.46-.822 0-.504 1.109-.45 1.352-.637.244-.185.352-.45.73-.61v.053l.027.345a4.117 4.117 0 0 0-.108 1.008c0 .477.081 1.14.162 1.3 0 0-.54.212-.594.265-.298-.265-.514-.53-.839-.663zm.109-3.952l4.407-4.747 2.839 2.28-.108.345c-.108.239-.216.451-.352.69-.135.239-.297.45-.46.69-.189.238-.405.45-.648.689l-.108.106a6.599 6.599 0 0 1-2.137 1.273c-.513.16-1 .265-1.46.265l-1.973-1.59zm2.136-7.85V7.479c0-.212.054-.318.135-.398.162-.08.324-.185.46-.291l.135-.133c.324.053.622.026.919-.106.108-.027.324-.133.433-.212.162-.133.216-.319.243-.53l.433-.027V6.604l-.027.106c-.055.16-.082.318-.082.477 0 .398.136.796.379 1.088.351.504.946.822 1.622.848.054.186.027.504 0 .717-.027.212-.27.795-.351 1.113-.19.584-.379 1.167-.352 1.777l-.649-.53.433-1.538.297-1.035c-.784-.185-1.433-.636-1.757-1.193-.406.106-.974.292-1.136.292h-1.135zm-1.623-1.618c-.189-.16-.135-.557.19-1.273.108-.133.297-.318.405-.425.27.133.379.133.46.186.08.133.135.239.216.318.054.08.216.053.27.08.136.345.352.424.433.53-.054.106-.649.425-.865.504-.216.08-.946.239-1.109.08zm-.838-2.838c-.811-.477-1.487-1.06-1.947-1.697.135-.053.27-.106.406-.186.27-.133.514-.345.784-.557.216-.212.406-.424.54-.637.38.955 1.11 1.91 2.11 2.732l-.108.265v.107c-.054.212-.054.45-.027.69a6.934 6.934 0 0 1-1.758-.717zm-2.19-2.095l-.027-.027s-.027-.026-.027-.08c-.027-.185.243-.61.676-1.007.216-.186.405-.345.595-.451.243-.16.432-.212.513-.16h.054l.028.054c0 .053 0 .106-.028.159-.054.212-.297.557-.648.902-.46.45-.974.716-1.136.61zm4.597 1.83l1.108.08s.54.37.595.689c.027.133 0 .557 0 .663l-1.73.026c-.352-.716-.163-1.246.027-1.458zm1.216 2.28c-.919.054-.865-.45-.865-.45l1.568-.027s.217.425-.703.478zm2.272-1.803c.135-.132.297-.239.486-.345.19.16.46.398.703.584l.027.026c.108.08.217.16.298.186.189-.186.324-.398.378-.61l.027-.16c0-.211-.108-.317-.243-.37-.135-.08-.324-.133-.54-.24 0-.105-.082-.238-.163-.344.081-.239.297-.53.297-.53l.46-.266c.243-.132.46-.238.54-.318 0 .292-.026.478-.026.69v.053l-.027.371v.663h.405V3.29l.027-.372.136-1.458.162-.027.297-.053h.054l.244.027c.027.053-.163 1.034-.217 1.22l-.189 1.22v.026h.379l.027.027c.08-.478.162-.902.27-1.353.108-.398.216-.769.325-1.14.351.053.784.132 1.081.265l.027.026c.243.106.46.213.649.372l.108.08c.135.132.27.291.379.424l.46.636c.053.08.053.212.135.345l.054.212.054.239v.026l-.081.027-.352.08c-.324.052-.649.105-1 .105h-.081l-.46-.026-.027.026a2.717 2.717 0 0 1-.73 1.247 2.862 2.862 0 0 1-.974.69l-.27.106-.162.026.027.239v.345l-.325.053V6.63l-.027-.132V5.702l-.027-.398V4.96h-.378v.346l-.081.105-.46.478-.108.132-.027.027-.054.053-.298.371a3.958 3.958 0 0 1-.351-.238l-.244-.266-.108-.159-.108-.185-.054-.16-.027-.053-.135-.291a.576.576 0 0 0-.135-.212c-.054-.054-.109-.107-.19-.16a.704.704 0 0 1 .163-.265zm5.38 13.394l.244-.239.135-.16.027-.052 1.46 1.167-4.461 4.8-.163-.159-2.622-2.122c.81-.238 1.649-.583 2.46-1.008a14.102 14.102 0 0 0 2.569-1.883l.054-.053.162-.185.135-.106zM36.99 19.6l.027.026-1.325 1.008-3.218 2.52-.243-.266 3.299-3.58.08-.08.028-.026.351-.398 1 .796zm.135 1.723h-.054l-2.893 1.061-.216.106 2.65-2.042.135-.106.378.981zm20.117 18.751c.135-.477.243-.981.352-1.379l.892-2.997 1.27-4.19c.163-.557.244-1.14.244-1.724 0-3.421-2.866-6.206-6.408-6.206-.325 0-.622.026-.92.08a4.326 4.326 0 0 1-.621-.107l-.298-.08-.216-.079-.433-.159-.703-.318a14.584 14.584 0 0 0-3.623-1.008 18.76 18.76 0 0 0-2.11-.133c-.891 0-1.73.08-2.568.213-.92.159-1.838.397-2.677.716-.486.159-.892.265-1 .265-.568 0-.622-.557-1.298-.557-.216 0-.649.212-.946.318l.108.133c1.19 1.856 2.163 4.031 2.812 6.418l.027.133.081.318-9.193 3.58-1.65-3.872s-1.703 1.14-2.568 1.644c.027.451.027 1.167-.027 2.016-.135 2.652-.65 6.551-.784 7.771-.136.16-.244.292-.46.292-.19 0-2.569-.239-3.218-1.088l.379-5.781.297-4.244 3.137-7.214.514-1.114.919 2.122 3.785 8.779 8.193-3.13v-.053l-.027-.026-.027-.106a22.44 22.44 0 0 0-2.974-6.71l-.054-.16c0-.159-.027-.132.027-.185l2.136-.77-.541-1.379.54-.424-.161-.132-.514-.425-.838-.663-1-.796-.46-.37-.163-.107.217-.292.46-.636c.35-.478.648-.981.892-1.512.162-.318.297-.663.405-.981.054-.16.108-.318.108-.372a7.13 7.13 0 0 0 .27-1.273c.055-.238.055-.503.055-.742v-.106c0-.478-.135-.929-.406-1.326-.081-.133-.162-.266-.297-.398l-.054-.027a1.27 1.27 0 0 0-.27-.265 2.143 2.143 0 0 0-.623-.371 1.404 1.404 0 0 0-.46-.212l-.026-.425-.27.053c-.244.053-.487.106-.73.186h-.055c.081-.45.622-.53.811-.796.054-.026.081-.106.081-.159 0-.08-.027-.132-.054-.159-.054-.106-.108-.16-.108-.292l.027-.132a.367.367 0 0 1 .081-.106l.108-.08.136-.08.162-.159c.46-.45.784-1.034.92-1.644l.026-.16.027-.185a2.508 2.508 0 0 0 0-.636l-.054-.186c-.135-.716-.514-1.3-1.081-1.777-.136-.106-.298-.239-.487-.318l-.027-.053c-.19-.08-.433-.212-.649-.265l-.108-.053-.081-.027c-.19-.053-.406-.08-.622-.133-.19-.026-.379-.053-.568-.053l-.379.027h-.162l-.108.026-.324-.026h-.352l-.108.132-.027.054-.243.45-.027.027-.109.106c-.324.292-.865.371-.973.637l-.595 1.166s-.973 1.061-.973 1.114c0 .186.027.292-.135.425l-.568-.186c-.027-.08-.027-.371-.054-.45-.027-.027-.703-.876-1.055-.85l-1.298-.106c-1.217-.954-1.865-2.068-2.109-3.235V.292l-.027-.053-.081-.133c-.108-.106-.27-.133-.487-.08-.162.027-.351.08-.54.186-.244.133-.541.345-.812.584l-.216.212c-.135.185-.297.371-.378.53-.244.372-.298.69-.19.902l.027.027c.65 1.14 1.947 2.148 3.624 2.758l.135.053c-.325.318-.541.69-.65 1.008h-1.595v4.429l.028.185.027.186.027.133c.054.185.135.371.243.557l.081.106c.325.45.865.769 1.46.848l.325.027h2.217l-3.596 3.899s1.054.848 1.433 1.167c-.027.053-.406.557-.541.636-.27.133-1.785.265-1.676.955.027.053.027.133.08.239.082.291.46.742.623.954.243.319.757.345.946.85-.243.158-.514.476-.568.715-.568-.636-1.784-2.122-2.298-3.156-1.839.451-6.3 2.838-7.463 3.183-.973.291-2.542.477-2.542.477.081.265.27.61.244.822 0 .106-.352.212-.757.451-.19.08-.433.265-.595.451.162 1.114-.19 2.095-.433 2.89-.135.32-.243.637-.351.982l-.081.318-.163.743c-.054.345-.08.663-.108 1.008V31.19c.027.424.081.848.135 1.246l.054.265.082.372c.135.477.297.901.46 1.326l.08.132.027.08v.026l.163-.026c.27-.08.54-.212.784-.345l.486-.345c.163-.106.298-.238.46-.398a3.945 3.945 0 0 1-1.163 1.406l-.27.186-.216.08s-1.217.397-1.46.424c-.703.159-2.542.398-3.867.848-.216.08-.595-.397-1.758-.291-1.135.106-2.027 1.167-2 1.91.027.742.351.927.46 1.352.134.53 1.027 5.225 1.108 6.047.081.53.081 1.246.081 1.273 0 .053-.19.955-.216 1.246v.16c0 .132 0 .265.027.397.08.61.405 1.14.838 1.406l.027.08.216.69c.514 1.246 1.217 2.306 2.001 3.076l.027-.053 1.758-3.263.027-.026a7.367 7.367 0 0 0-1.433-1.83l-.217-.212-.567-.478.027-.132c0-.663-.298-1.247-.757-1.671l-.217-.186c0-.132-.243-5.012-.054-6.816.379-.053 1.46-.345 2.001-.743.162-.106 5.76.398 5.949.425.162 0 .621-.212.946-.212l1.054.08a1.88 1.88 0 0 0 1.028-.319c.297-.239.54-.53.622-.902l.054-.265v-.345l-.054-.185a1.035 1.035 0 0 0-.162-.398c.297-.106.594-.212.892-.345.27-.133.54-.292.784-.45a6.01 6.01 0 0 0 1.514-1.566 7.87 7.87 0 0 0 .379-.636c-.352 1.379-1.244 2.546-2.46 3.315l.026.345c0 .212-.027.424-.054.636-.108.451-.324.876-.649 1.22-.378.372-.865.69-1.433.822.46 1.565 1.433 4.297 1.433 4.483 0 .61 1.568 3.527 1.568 3.58 0 1.22.379 2.44.514 3.501.054.265.081.53.081.77 0 .211.108 1.458.19 3.473 0 .186.08.213.08.425 0 .159-.08.318-.189.45l-.027.054-.216.265-.27.398a5.965 5.965 0 0 0-.595.981l-.244.504-.108.212c-.324.77-.54 1.538-.622 2.281h4.137a3.232 3.232 0 0 1-.08-.716c-.055-.822.162-1.75.621-2.6.244-.503.298-.768.65-1.14-.055-.344-.082-.981-.325-1.724-.217-.716-.947-1.883-.947-1.91l-.27-4.985c0-.212.351-1.936.514-2.838.027-.053.189-1.565.81-2.679.082-.159-.459-.663-.621-.955l.108-.08h.081c.216.187 4.191 1.327 4.191 1.327s.892-1.087 1.244-1.3a49.54 49.54 0 0 0 5.246-.636c2.703-.477 5.191-1.14 7.3-1.883l1.163-.424.054.053v.212c0 .265.027.53.054.769a8.191 8.191 0 0 0 .838 2.917c.19.398.433.77.676 1.088l.054.106a5.38 5.38 0 0 0-.405 1.114c-.055.238-.082.504-.109.742a5.319 5.319 0 0 0 0 .929c-2.839 3.288-4.326 5.781-4.677 6.285l-.027.027c-.568.291-1 .981-1 1.803 0 .239.053.451.107.663.081.239.19.478.325.663l-.135.69a7.12 7.12 0 0 0-.109 1.538v.027a7.45 7.45 0 0 0 .487 2.227c.054.16.135.292.216.425l3.137-2.493.081-.053a6.354 6.354 0 0 0-.514-1.061c-.162-.318-.46-.796-.649-1.061.27-.345.622-.716.65-1.326l.026-.265-.027-.239c-.027-.61-.216-1.14-.486-1.485.378-.663 1.298-1.936 1.595-2.281.487-.637 1.379-1.512 1.812-1.883.243-.212 1.243-.425 1.406-.478l.973-.132 1.109-.186.08-.026-.27-.823-.027-.053a5.62 5.62 0 0 1 0-.954c.054-.213.108-.451.163-.637l.108-.186.135-.238.054-.053 1.433-1.777-.081-.106-.054-.053a13.7 13.7 0 0 1-1.514-2.308c-.19-.398-.379-.822-.514-1.246-.19-.53-.352-1.088-.46-1.645l-.135-.795-.027-.053-.54-.398a7.45 7.45 0 0 1-1.299-1.3 12.154 12.154 0 0 1-.622-.981l-.108-.212.136.185a6.958 6.958 0 0 0 2.298 2.016l.08.053.244.106.541.265.135.717c.081.344.19.69.298 1.034.08.292.189.583.297.875.19.478.406.902.65 1.353.296.504.62.981.972 1.432l.244.318a10.461 10.461 0 0 0 2.46 2.148c.487.292 1 .584 1.569.796l.46.16c.107.503.783 1.193 1.27 1.59.216.186.622.451.811.69.406.637.676 1.353.838 1.936.352 1.114.758 3.183.758 3.395 0 .186.08 1.008.08 1.22 0 .186-.594 2.122-.594 2.334l-.027.053a6.367 6.367 0 0 0-2.055 2.546 6.332 6.332 0 0 0-.541 1.83h3.515c.081-.53.216-1.06.433-1.591a8.223 8.223 0 0 1 1.433-2.414c.135-.159.27-.318.432-.45a.557.557 0 0 0 .082-.319v-.053c0-.557-.325-1.485-.541-2.042-.081-.212-.217-.424-.217-.637 0-.185-.351-4.19-.351-4.35.081-.079.73-2.094 1.379-2.917-.243-.318-.487-.53-.676-.716-.514-.477-.865-.716-1.136-1.564-.027-.186-.189-.186-.189-.398 0-.106.027-.16.054-.186.757.557 1.73.875 2.758.875a3.974 3.974 0 0 1-1.46-3.978l.027-.186zM1.028 13.181c0 .212.216 1.698.406 2.52.216.796 2.136 5.41 2.27 6.18.163.769.055.901.136 2.227.568.265 1.947 1.22 2.65 1.22.73 0 2.433-1.565 3.163-1.75 0-1.936-.513-2.122-.324-3.13.216-1.193.838-2.413 1.244-3.368.405-.955.108-1.273.162-1.565 0 0 .46.557.325 1.432-.19 1.061-1.11 2.68-1.217 3.395-.135.716-.081 1.538.189 1.698 2.38-.24 4.164-.955 5.705-1.777 1.569-.823 2.866-1.486 4.191-2.016-.27-.902-2.244-3.74-3.19-4.827-.974-1.087-2.19-2.254-3.732-3.13-1.54-.875-4.245-1.352-6.219-1.167-1.973.186-3.893.743-3.893.743S1.65 8.858.704 9.176l.567 1.406-1.216.69s.973 1.724.973 1.91z"/> </symbol></svg><script> (function() { document.getElementById("assine-top-button").addEventListener("click", function() { window.dp6GenericEvent("convers\u00e3o", "menu_superior", "bot\u00e3o_assine_direto"); }); var getCookieData = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for (var i = 0; i < ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try { var cookieData = getCookieData('OESP_INFO'); if (cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var assineComponents = document.querySelectorAll('#assine-top-button'); for (var i in assineComponents) { assineComponents[i].style.display = "none"; } } } } catch (e) {} })();</script> </div> </div> <div class="header-current-page cor-e"> <a href="https://brasil.estadao.com.br/" > Brasil </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="whatsapp colored"> <a href="https://wa.me/?text=Brasil+registra+227+den%C3%BAncias+por+dia+de+viol%C3%AAncia+contra+idosos%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp" target="_blank">&nbsp;</a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Brasil registra 227 denúncias por dia de violência contra idosos%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654" data-title="Brasil registra 227 denúncias por dia de violência contra idosos">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Brasil registra 227 denúncias por dia de violência contra idosos%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Brasil registra 227 denúncias por dia de violência contra idosos&amp;body=Brasil registra 227 denúncias por dia de violência contra idosos - https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&referrer_url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img data-src-desktop="/s2016/portal/logos/logo-estadao-black-340-73.png" class="logo-for-print elazy" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/9/3/1655942030039.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/3/1655942030039.jpg" alt='WERTHER SANTANA/ESTAD&Atilde;O' /><figcaption> WERTHER SANTANA/ESTADÃO</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.4099654" data-url="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654" data-tipo="Noticia" data-modulos="Infografico|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Brasil" data-tipoacesso="0" data-categoriaseo="" data-subeditoria="Geral" data-guid="P_1.4099654" data-titulo="Brasil registra 227 den&uacute;ncias por dia de viol&ecirc;ncia contra idosos" data-tags="terceira idade; direitos humanos" data-tipomidia="Not&iacute;cias" data-credito="Jos&eacute; Maria Tomazela" data-coment="comments" data-facebookSubs="metered" data-section="brasil,metropole"> <div class="ajuste-banner"> <div class="position1 publi--spacing_news_htopo"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"brasil.estadao.com.br,noticias,geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654","pg_tipo":"brasil","tags":"terceira-idade,direitos-humanos"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://brasil.estadao.com.br" title="Brasil" class="cor-e">Brasil</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">Brasil registra 227 den&uacute;ncias por dia de viol&ecirc;ncia contra idosos</h1> <h2 class="n--noticia__subtitle">Um em cada cinco casos recebidos pela Ouvidoria Nacional dos Direitos Humanos envolve pessoas com mais de 60 anos. S&oacute; neste ano, j&aacute; s&atilde;o mais de 35 mil den&uacute;ncias</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="whatsapp colored "> <a href="https://wa.me/?text=Brasil+registra+227+den%C3%BAncias+por+dia+de+viol%C3%AAncia+contra+idosos%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp" target="_blank">&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Brasil+registra+227+den%C3%BAncias+por+dia+de+viol%C3%AAncia+contra+idosos%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Brasil registra 227 denúncias por dia de violência contra idosos&amp;body=Brasil registra 227 denúncias por dia de violência contra idosos - https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.4099654" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.4099654"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Jos&eacute; Maria Tomazela, O Estado de S.Paulo </div> <p> 23 de junho de 2022 | 05h00 </p> </div> </div> <div id="n--noticia__content" class="n--noticia__content content" data-paywall-wrapper> <p>De janeiro a 3 de junho de 2022, houve 35.017 den&uacute;ncias de viola&ccedil;&otilde;es de direitos humanos contra <strong><a href="https://tudo-sobre.estadao.com.br/terceira-idade">pessoas idosas</a></strong> em todo o Pa&iacute;s &ndash; em m&eacute;dia, 227 den&uacute;ncias por dia. A viol&ecirc;ncia contra pessoas com idade acima de 60 anos representa 22% de todas as 154.916 den&uacute;ncias de viola&ccedil;&otilde;es registradas pela <strong><a href="https://tudo-sobre.estadao.com.br/direitos-humanos">Ouvidoria Nacional dos Direitos Humanos (ONDH)</a></strong>, incluindo a&ccedil;&otilde;es contra a mulher, a crian&ccedil;a e o adolescente, moradores de rua, popula&ccedil;&atilde;o LGBT e pessoas com defici&ecirc;ncia.</p><p> Conforme os dados da Ouvidoria, as den&uacute;ncias aumentaram durante a pandemia, quando as pessoas se viram obrigadas a permanecer por mais tempo em casa. No mesmo per&iacute;odo de 2019, foram 17.566 den&uacute;ncias, n&uacute;mero que mais do que dobrou em 2020, chegando a 40.091. J&aacute; em 2021, no per&iacute;odo considerado, foram 35.100 den&uacute;ncias envolvendo viola&ccedil;&otilde;es a direitos dos idosos. Uma situa&ccedil;&atilde;o que n&atilde;o se alterou nesses anos &eacute; a de que mais de 60% das v&iacute;timas s&atilde;o mulheres. </p><div> <script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="yeXGKz"></script></div> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://sao-paulo.estadao.com.br/noticias/geral,procuradora-agredida-em-registro-sp-quer-prisao-de-colega-preciso-dessa-seguranca,70004099489" title="Procuradora agredida em Registro (SP) quer pris&atilde;o de colega: 'Preciso dessa seguran&ccedil;a'"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/1/1655931827412.jpg" alt="Procuradora agredida em Registro (SP) quer pris&atilde;o de colega: 'Preciso dessa seguran&ccedil;a'"></figure><p class="line-leia-desc">Procuradora agredida em Registro (SP) quer pris&atilde;o de colega: 'Preciso dessa seguran&ccedil;a'</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_400" data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,noticias,geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654","pg_tipo":"brasil","tags":"terceira-idade,direitos-humanos"}' data-status="init"></div></div><p>Junho &eacute; o m&ecirc;s da campanha de conscientiza&ccedil;&atilde;o &ndash; Junho Violeta &ndash; sobre a viol&ecirc;ncia contra os idosos, criado em 2006 pela Organiza&ccedil;&atilde;o das Na&ccedil;&otilde;es Unidas (ONU). Conforme o painel de dados da ONDH, a viol&ecirc;ncia mais frequente &eacute; a exposi&ccedil;&atilde;o de risco &agrave; sa&uacute;de, seguida de maus-tratos e agress&atilde;o. &ldquo;Em mais de 87% das den&uacute;ncias (30.722), as viola&ccedil;&otilde;es ocorreram na casa onde a pessoa idosa reside&rdquo;, disse o ouvidor nacional de Direitos Humanos, Nabih Chraim. Dessas, 16 mil ocorreram na casa onde residem v&iacute;tima e suspeito. Entre agressores, os filhos s&atilde;o os principais respons&aacute;veis pela viola&ccedil;&atilde;o, figurando como suspeitos em mais de 16 mil registros, seguidos por vizinhos (2,4 mil) e netos (1,8 mil).</p><div class="limite-continuar-lendo"></div><p> V&iacute;timas com faixa et&aacute;ria entre 70 e 74 anos s&atilde;o mais frequentes, aparecendo em 5,9 mil registros. Em seguida est&atilde;o os idosos entre 60 e 64 anos (5,8 mil), aqueles entre 65 e 69 anos (5,4 mil), entre 80 e 84 anos (5,2 mil) e os idosos entre 75 e 79 anos (4,7 mil). O n&uacute;mero de den&uacute;ncias &eacute; menor para idosos entre 85 e 89 anos (3,5 mil), e com mais de 90 anos (2,5 mil). &ldquo;As viola&ccedil;&otilde;es contra a pessoa idosa s&atilde;o a terceira com mais registros no Disque 100, atr&aacute;s apenas das viola&ccedil;&otilde;es contra a mulher e a crian&ccedil;a ou adolescente. O idoso precisa ser cuidado e protegido para viver com dignidade&rdquo;, disse o titular da Secretaria Nacional dos Direitos da Pessoa Idosa, Antonio Costa. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1254628","provider":"AGILE"}'></div> <p>Al&eacute;m da viol&ecirc;ncia f&iacute;sica, que pode resultar em les&atilde;o corporal, o painel aponta como frequente a viol&ecirc;ncia psicol&oacute;gica, como abandono, xingamentos e humilha&ccedil;&otilde;es, que levam os idosos &agrave; tristeza, &agrave; depress&atilde;o e a outros dist&uacute;rbios nervosos. No caso do crime do abuso econ&ocirc;mico, em raz&atilde;o da gan&acirc;ncia, parentes pr&oacute;ximos se apropriam dos recursos e bens por meios de intimida&ccedil;&atilde;o ou mesmo sem consentimento.</p><p> Foi o que aconteceu com C, de 66 anos, morador do bairro Barcelona, em Sorocaba. No dia 31 de maio, ap&oacute;s den&uacute;ncia an&ocirc;nima, ele foi encontrado preso no quintal, do lado de fora da casa, com sinais de maus-tratos. De acordo com a Pol&iacute;cia Militar, o idoso ficava sem comida e sem um lugar para fazer as necessidades fisiol&oacute;gicas.</p><p> No local havia uma cama em uma &aacute;rea coberta e nenhum acesso ao im&oacute;vel ou &agrave; rua. A v&iacute;tima contou que estava havia tr&ecirc;s meses nessa condi&ccedil;&atilde;o e, em outubro de 2021, foi for&ccedil;ada a oficializar a uni&atilde;o est&aacute;vel com a suspeita, que era sua cuidadora. Ele disse que n&atilde;o denunciava a mulher por medo de que ela fosse presa.</p><p> Segundo o relato do idoso, a mulher o impedia de ter acesso aos recursos financeiros e, por causa disso, o tinha agredido dois dias antes com um peda&ccedil;o de madeira. No momento da abordagem, a suspeita n&atilde;o estava em casa. Ela foi encontrada pelos policiais em uma rua pr&oacute;xima, com drogas e dinheiro. A suspeita foi levada para a delegacia, onde foi autuada em flagrante por maus-tratos contra idoso, c&aacute;rcere privado e tr&aacute;fico de drogas. A defesa da mulher informou que ela se diz inocente e a Justi&ccedil;a analisa pedido para que responda &agrave;s acusa&ccedil;&otilde;es em liberdade. O idoso passou a morar com um filho.</p><p> Em Uberaba (MG), uma idosa de 72 anos foi encontrada em situa&ccedil;&atilde;o de abandono na pr&oacute;pria casa, no bairro Fabr&iacute;cio, no dia 12. Conforme a Pol&iacute;cia Militar, a situa&ccedil;&atilde;o foi descoberta depois de uma den&uacute;ncia de maus-tratos contra dois cachorros que viviam no local, feita por vizinhos. A v&iacute;tima, que tem problemas de locomo&ccedil;&atilde;o, passava o dia sozinha, trancada na resid&ecirc;ncia. Ela foi encontrada sobre uma cama com len&ccedil;&oacute;is sujos, sem roupa para se aquecer e com sinais de desidrata&ccedil;&atilde;o.</p><p> O homem de 50 anos que morava havia nove com a idosa, em situa&ccedil;&atilde;o de uni&atilde;o est&aacute;vel, disse aos policiais que cuidava do dinheiro dela, usando os recursos para pagar as contas da casa, comprar alimentos e rem&eacute;dios. Na abordagem, um sobrinho da v&iacute;tima foi at&eacute; a casa e disse que o homem teria feito v&aacute;rios empr&eacute;stimos em nome da idosa. Afirmou ainda que tentava visit&aacute;-la para levar comida, mas a casa estava sempre trancada. O homem foi detido por maus-tratos contra animais e tamb&eacute;m por expor a perigo a integridade e a sa&uacute;de f&iacute;sica e ps&iacute;quica da idosa. Ele foi ouvido na delegacia e &eacute; investigado pelos crimes.</p><p> Conforme a Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de (OMS), pelo menos 15,7% da popula&ccedil;&atilde;o idosa passa por alguma viol&ecirc;ncia. Isso quer dizer que uma em cada seis pessoas com 60 anos ou mais sofre viol&ecirc;ncia em todo o mundo. No Brasil, quase um quinto da popula&ccedil;&atilde;o &eacute; composto por pessoas com 60 anos ou mais, segundo o Instituto Brasileiro de Geografia e Estat&iacute;stica (IBGE).&nbsp;</p><p> Conforme o instituto, a popula&ccedil;&atilde;o idosa vai chegar a 76 milh&otilde;es em 2050 &ndash; 29% do total. &ldquo;As viol&ecirc;ncias sempre trazem preju&iacute;zos aos afetados, sendo mais frequentes a viol&ecirc;ncia f&iacute;sica, como maus-tratos e agress&otilde;es, e a viol&ecirc;ncia psicol&oacute;gica&rdquo;, explica a especialista em gerontologia da SBGG, Vania Beatriz Merlotti Her&eacute;dia.&nbsp; </p><h3 class="intertitulo">Den&uacute;ncia pode ser&nbsp;feita por telefone&nbsp;pelo Disque 100&nbsp;</h3> <p>As den&uacute;ncias de viola&ccedil;&otilde;es de direitos humanos, incluindo os de pessoas idosas, podem ser feitas de forma an&ocirc;nima pelo Disque Direitos Humanos (Disque 100). A central recebe liga&ccedil;&otilde;es 24 horas, incluindo os fins de semana e feriados. As den&uacute;ncias podem ser feitas de todo o Brasil, por meio de discagem direta e gratuita para o n&uacute;mero 100, pelo WhatsApp (61-99656-5008) ou pelo aplicativo Direitos Humanos Brasil, no qual o cidad&atilde;o com defici&ecirc;ncia encontra recursos de acessibilidade para denunciar. Podem tamb&eacute;m ser feitas em qualquer delegacia da Pol&iacute;cia Civil. Nas cidades que contam com Delegacia de Prote&ccedil;&atilde;o ao Idoso, cabe a elas investigar todas as den&uacute;ncias e as infra&ccedil;&otilde;es penais cometidas contra as pessoas com mais de 60 anos.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://sao-paulo.estadao.com.br/noticias/geral,procuradora-agredida-em-registro-sp-quer-prisao-de-colega-preciso-dessa-seguranca,70004099489" title="https://sao-paulo.estadao.com.br/noticias/geral,procuradora-agredida-em-registro-sp-quer-prisao-de-colega-preciso-dessa-seguranca,70004099489">Procuradora agredida em Registro (SP) quer pris&atilde;o de colega: &#039;Preciso dessa seguran&ccedil;a&#039;</a></li><li class="n--noticias__more__itens"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/mpf-recomendacao-hospital-ufsc-aborto-menina-estupro/" title="https://politica.estadao.com.br/blogs/fausto-macedo/mpf-recomendacao-hospital-ufsc-aborto-menina-estupro/">MPF recomenda que hospital da Universidade Federal de Santa Catarina fa&ccedil;a aborto em menina de 11 v&iacute;tima de estupro</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/terceira-idade" class="n--noticias__tags__link">terceira idade</a><a href="https://tudo-sobre.estadao.com.br/direitos-humanos" class="n--noticias__tags__link">direitos humanos</a></div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"brasil.estadao.com.br,noticias,geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654","pg_tipo":"brasil","tags":"terceira-idade,direitos-humanos"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Brasil</i></h2><ul class="aside-lista"> <li> <a href="https://brasil.estadao.com.br/noticias/rio-de-janeiro,caso-marielle-nunca-havia-visto-um-crime-tao-bem-planejado-diz-1-delegado-a-investigar-morte,70004096963" title="Caso Marielle: 'Nunca havia visto um crime tão bem planejado', diz 1º delegado a investigar morte"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/1/1655745026311.jpg" alt="Caso Marielle: 'Nunca havia visto um crime tão bem planejado', diz 1º delegado a investigar morte" /> <h3 class="aside-lista-title">Caso Marielle: 'Nunca havia visto um crime tão bem planejado', diz 1º delegado a investigar morte</h3> </a> </li> <li> <a href="https://brasil.estadao.com.br/blogs/estadao-podcasts/o-plano-tebet-para-sair-dos-2-das-pesquisas/" title="O plano Tebet para sair dos 2% das pesquisas"> <img width="117" height="66" src="https://brasil.estadao.com.br/blogs/crop/117x66/estadao-podcasts/wp-content/uploads/sites/633/2022/06/simonetebet-wiltonjunior-estadao_190620220557.jpg" alt="O plano Tebet para sair dos 2% das pesquisas" /> <h3 class="aside-lista-title">O plano Tebet para sair dos 2% das pesquisas</h3> </a> </li> <li> <a href="https://brasil.estadao.com.br/blogs/macaco-eletrico/cuidado-para-nao-se-apaixonar-pelo-seu-computador/" title="Cuidado para não se apaixonar pelo seu computador"> <img width="117" height="66" src="https://brasil.estadao.com.br/blogs/crop/117x66/macaco-eletrico/wp-content/uploads/sites/70/2022/06/deckarderachael_200620224739.jpg" alt="Cuidado para não se apaixonar pelo seu computador" /> <h3 class="aside-lista-title">Cuidado para não se apaixonar pelo seu computador</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,noticias,geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654","pg_tipo":"brasil","tags":"terceira-idade,direitos-humanos"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"brasil.estadao.com.br,noticias,geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654","pg_tipo":"brasil","tags":"terceira-idade,direitos-humanos"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_0b1e8fe679025cf82bc4699dd31fb32e"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&referrer_url=brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fbrasil.estadao.com.br%2Fnoticias%2Fgeral%2Cbrasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos%2C70004099654%23_comments_0b1e8fe679025cf82bc4699dd31fb32e" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"brasil.estadao.com.br,noticias,geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div id="container-proximas-materias" class="container-proximas-materias "> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,portugal-libera-emprestimo-do-coracao-de-dom-pedro-i-para-festejos-do-bicentenario-da-independencia,70004099735" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,mpf-emite-recomendacao-para-que-hospital-realize-aborto-em-crianca-de-11-anos-vitima-de-estupro,70004099418" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,estupros-de-meninas-de-ate-14-anos-sao-maioria-acesso-a-aborto-e-restrito,70004098688" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,vitima-de-estupro-gravida-de-11-anos-recebe-autorizacao-da-justica-para-voltar-para-a-casa-em-sc,70004098675" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,major-carvalho-ex-pm-e-dado-como-morto-quem-e-o-megatraficante-brasileiro-preso-na-hungria,70004098535" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,inverno-la-nina-deve-aumentar-frequencia-de-frentes-frias,70004097187" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,duas-pessoas-morrem-em-acidente-com-embarcacao-em-capitolio-mg-cinco-meses-apos-tragedia,70004096566" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,brasileiro-mais-velho-a-chegar-ao-cume-do-everest-quer-cruzar-sozinho-o-canal-da-mancha,70004096194" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,visto-portugues-entenda-as-novas-regras-para-estrangeiros-discutidas-pelo-pais,70004094699" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,corpus-christi-leva-milhares-de-turistas-a-santana-de-parnaiba-outras-cidades-retomam-tradicao,70004094659" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script> var params = { infiniteNewsClass: ".container-proximas-materias", categoriaSeo: "", tipoAcesso: "0", id: 'P_1.4099654', midia: "Notícia", datalayer: "dataLayerEstadao", domain: "https://acesso.estadao.com.br/", coluna: "" }; var loadPwz = ()=>{ window.pwz(params) }; </script> <script src="https://acesso.estadao.com.br/paywall/v2/paywallZephr/dist/pwz.js" type="text/javascript" onload="loadPwz();"></script><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="whatsapp "> <a href="https://wa.me/?text=Brasil+registra+227+den%C3%BAncias+por+dia+de+viol%C3%AAncia+contra+idosos%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp" target="_blank">&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Brasil registra 227 denúncias por dia de violência contra idosos%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654" data-title="Brasil registra 227 denúncias por dia de violência contra idosos">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Brasil registra 227 denúncias por dia de violência contra idosos%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Brasil registra 227 denúncias por dia de violência contra idosos&amp;body=Brasil registra 227 denúncias por dia de violência contra idosos - https://brasil.estadao.com.br/noticias/geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"terceira-idade,direitos-humanos","formato":"oop","page_url":"brasil.estadao.com.br,noticias,geral,brasil-registra-227-denuncias-por-dia-de-violencia-contra-idosos,70004099654","pg_tipo":"brasil"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="https://jobs.kenoby.com/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/capa_site_162(150).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2022 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>