<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","titulo":"Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos","produto":"Estadão","editoria":"Brasil","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.2880365","midia":"Notícias","tags":"Eduardo Bolsonaro|Estados Unidos [América do Norte]|Estatuto da Criança e do Adolescente|Twitter|Suíça [Europa]|Brasil [América do Sul]|Senado Federal|arma|desarmamento|funk|indenização|infância|rede social","autor":"Redação"}}]; </script><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-166963-24', 'auto'); ga('require', 'GTM-PMJLHJ3');</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/brasil','brasil'); DFP.pushTargetsDefault({"tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social"}); }); </script> <title>Filho de Bolsonaro publica em rede social v&iacute;deo de crian&ccedil;a com arma nas m&atilde;os - Brasil - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Eduardo Bolsonaro infringiu o Estatuto da Crian&ccedil;a e do Adolescente ao compartilhar a imagem em seu Twitter; De acordo com especialista, fam&iacute;lia do menor pode entrar com a&ccedil;&atilde;o de indeniza&ccedil;&atilde;o por danos morais. Pouco depois da publica&ccedil;&atilde;o, o deputado apagou o v&iacute;deo de sua rede social"><link rel="canonical" href="https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Filho de Bolsonaro publica em rede social v&iacute;deo de crian&ccedil;a com arma nas m&atilde;os - Brasil - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/8/1560967841883.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Eduardo Bolsonaro infringiu o Estatuto da Crian&ccedil;a e do Adolescente ao compartilhar a imagem em seu Twitter; De acordo com especialista, fam&iacute;lia do menor pode entrar com a&ccedil;&atilde;o de indeniza&ccedil;&atilde;o por danos morais. Pouco depois da publica&ccedil;&atilde;o, o deputado apagou o v&iacute;deo de sua rede social" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Filho de Bolsonaro publica em rede social v&iacute;deo de crian&ccedil;a com arma nas m&atilde;os - Brasil - Estad&atilde;o"> <meta name="twitter:description" content="Eduardo Bolsonaro infringiu o Estatuto da Crian&ccedil;a e do Adolescente ao compartilhar a imagem em seu Twitter; De acordo com especialista, fam&iacute;lia do menor pode entrar com a&ccedil;&atilde;o de indeniza&ccedil;&atilde;o por danos morais. Pouco depois da publica&ccedil;&atilde;o, o deputado apagou o v&iacute;deo de sua rede social "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/3/8/1560967841883.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-06-19T15:25:12-03:00"><script type="text/javascript">/* taboola */!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Brasil", 'subeditoria' : "Geral", 'id_documento' : 'P_1.2880365', 'tags' : "Eduardo Bolsonaro;Estados Unidos [América do Norte];Estatuto da Criança e do Adolescente;Twitter;Suíça [Europa];Brasil [América do Sul];Senado Federal;arma;desarmamento;funk;indenização;infância;rede social", 'tipo_midia' : "Notícias", 'autor' : "Redação" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script><script type="text/javascript"> pw.init("P_1.2880365", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "", 'estadao_info': estadao_info });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-06-19T15:25:12-03:00", "dateModified": "2019-06-19T15:32:46-03:00", "headline": "Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos", "description": "Eduardo Bolsonaro infringiu o Estatuto da Criança e do Adolescente ao compartilhar a imagem em seu Twitter; De acordo com especialista, família do menor pode entrar com ação de indenização por danos morais. Pouco depois da publicação, o deputado apagou o vídeo de sua rede social", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/8/1560967841883.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/8/1560967841883.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/8/1560967841883.jpg" ]}, "author": { "@type": "Person", "name": "Redação" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao brasil page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-cinza-botaolaranja.png" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_target" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://brasil.estadao.com.br/" > Brasil </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Filho+de+Bolsonaro+publica+em+rede+social+v%C3%ADdeo+de+crian%C3%A7a+com+arma+nas+m%C3%A3os%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365" data-title="Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos&amp;body=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos - https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/3/8/1560967841883.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/3/8/1560967841883.jpg" alt='Reprodu&ccedil;&atilde;oTwitter' /><figcaption> ReproduçãoTwitter</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.2880365" data-url="https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Brasil" data-subeditoria="Geral" data-guid="P_1.2880365" data-titulo="Filho de Bolsonaro publica em rede social v&iacute;deo de crian&ccedil;a com arma nas m&atilde;os" data-tags="Eduardo Bolsonaro; Estados Unidos [Am&eacute;rica do Norte]; Estatuto da Crian&ccedil;a e do Adolescente; Twitter; Su&iacute;&ccedil;a [Europa]; Brasil [Am&eacute;rica do Sul]; Senado Federal; arma; desarmamento; funk; indeniza&ccedil;&atilde;o; inf&acirc;ncia; rede social" data-tipomidia="Not&iacute;cias" data-credito="Reda&ccedil;&atilde;o" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":"brasil","tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Filho de Bolsonaro publica em rede social v&iacute;deo de crian&ccedil;a com arma nas m&atilde;os</h1> <h2 class="n--noticia__subtitle">Eduardo Bolsonaro infringiu o Estatuto da Crian&ccedil;a e do Adolescente ao compartilhar a imagem em seu Twitter; De acordo com especialista, fam&iacute;lia do menor pode entrar com a&ccedil;&atilde;o de indeniza&ccedil;&atilde;o por danos morais. Pouco depois da publica&ccedil;&atilde;o, o deputado apagou o v&iacute;deo de sua rede social</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Filho+de+Bolsonaro+publica+em+rede+social+v%C3%ADdeo+de+crian%C3%A7a+com+arma+nas+m%C3%A3os%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Filho+de+Bolsonaro+publica+em+rede+social+v%C3%ADdeo+de+crian%C3%A7a+com+arma+nas+m%C3%A3os%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos&amp;body=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos - https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.2880365" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.2880365"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Reda&ccedil;&atilde;o, O Estado de S.Paulo </div> <p> 19 de junho de 2019 | 15h25 </p> </div> </div> <div class="box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":"brasil","tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>O deputado <a href="https://tudo-sobre.estadao.com.br/eduardo-bolsonaro" target="_blank"><strong>Eduardo Bolsonaro</strong></a> (PSL-SP) infringiu o <a href="https://tudo-sobre.estadao.com.br/estatuto-da-crianca-e-do-adolescente" target="_blank"><strong>Estatuto da Crian&ccedil;a e do Adolescente (ECA)</strong></a> ao compartilhar em seu <a href="https://tudo-sobre.estadao.com.br/twitter" target="_blank"><strong>Twitter</strong></a> um <strong>v&iacute;deo em que um menino empunha um rifle e canta um funk</strong>. <strong>No v&iacute;deo, o rosto do menino n&atilde;o foi borrado</strong>. Ou seja, a sua identidade n&atilde;o foi preservada. O deputado apagou o v&iacute;deo de sua rede social. De acordo com especialista, a fam&iacute;lia do menor pode entrar com a&ccedil;&atilde;o de indeniza&ccedil;&atilde;o por danos morais.&nbsp; </p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":"brasil","tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1008189","provider":"AGILE"}'></div> <p>Na legenda do v&iacute;deo, o deputado ainda ironizou : "Esse v&iacute;deo provavelmente foi gravado nos <a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" target="_blank"><strong>EUA</strong></a> ou <a href="https://tudo-sobre.estadao.com.br/suica-europa" target="_blank"><strong>Su&iacute;&ccedil;a</strong></a>, Pa&iacute;ses altamente armados. Ainda Bem que estamos no Brasil &nbsp;e aqui al&eacute;m do desarmamento contamos com a prote&ccedil;&atilde;o de nossos senadores!". Nesta&nbsp;ter&ccedil;a-feira, 18,&nbsp;o <a href="https://brasil.estadao.com.br/noticias/geral,senado-derruba-decreto-de-bolsonaro-sobre-armas,70002879333" target="_blank"><strong>Senado derrubou o decreto presidencial que flexibilizava o porte de armas</strong></a>. </p><div class="limite-continuar-lendo"></div><p>Para Ariel de Castro Alves, &nbsp;advogado, especialista em direitos da crian&ccedil;a e do adolescente, o deputado Bolsonaro infringiu o ECA em pelo menos 3 artigos:</p><p> Art. 15. A crian&ccedil;a e o adolescente t&ecirc;m direito &agrave; liberdade, ao respeito e &agrave; dignidade como pessoas humanas em processo de desenvolvimento e como sujeitos de direitos civis, humanos e sociais garantidos na Constitui&ccedil;&atilde;o e nas leis.</p><p> Art. 17. O direito ao respeito consiste na inviolabilidade da integridade f&iacute;sica, ps&iacute;quica e moral da crian&ccedil;a e do adolescente, abrangendo a preserva&ccedil;&atilde;o da imagem, da identidade, da autonomia, dos valores, ideias e cren&ccedil;as, dos espa&ccedil;os e objetos pessoais.</p><p> Art. 18. &Eacute; dever de todos velar pela dignidade da crian&ccedil;a e do adolescente, pondo-os a salvo de qualquer tratamento desumano, violento, aterrorizante, vexat&oacute;rio ou constrangedor.</p><p> "Al&eacute;m da infra&ccedil;&atilde;o administrativa que pode gerar responsabiliza&ccedil;&atilde;o atrav&eacute;s de um inqu&eacute;rito civil de alguma promotoria da inf&acirc;ncia e juventude gerando um processo administrativo e a condena&ccedil;&atilde;o ao pagamento da multa prevista no artigo 247 do ECA, a fam&iacute;lia do adolescente pode entrar com a&ccedil;&atilde;o de indeniza&ccedil;&atilde;o por danos morais em uma vara c&iacute;vel. Ele como parlamentar deveria conhecer as leis e dar o exemplo cumprindo -as", afirmou. </p><p>A reportagem j&aacute; entrou em contato com a assessoria do Deputado Eduardo Bolsonaro e aguarda resposta. &nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://brasil.estadao.com.br/noticias/geral,senado-derruba-decreto-de-bolsonaro-sobre-armas,70002879333" title="https://brasil.estadao.com.br/noticias/geral,senado-derruba-decreto-de-bolsonaro-sobre-armas,70002879333">Senado derruba decreto de Bolsonaro sobre armas; texto segue para C&acirc;mara</a></li><li class="n--noticias__more__itens"><a href="https://brasil.estadao.com.br/noticias/geral,bolsonaro-defende-decreto-de-armas-e-diz-que-nao-e-um-ditador,70002878561" title="https://brasil.estadao.com.br/noticias/geral,bolsonaro-defende-decreto-de-armas-e-diz-que-nao-e-um-ditador,70002878561">Bolsonaro defende decreto de armas e pede que Congresso &#039;n&atilde;o deixe o texto morrer&#039;</a></li></ul><div class="n--noticias__native__link"><div id='native_link-12' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"native_link","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":"brasil","tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social"}' data-status='init' ></div></div></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Mais conteúdo sobre:</div><a href="https://tudo-sobre.estadao.com.br/eduardo-bolsonaro" class="n--noticias__tags__link">Eduardo Bolsonaro</a><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" class="n--noticias__tags__link">Estados Unidos [Am&eacute;rica do Norte]</a><a href="https://tudo-sobre.estadao.com.br/estatuto-da-crianca-e-do-adolescente" class="n--noticias__tags__link">Estatuto da Crian&ccedil;a e do Adolescente</a><a href="https://tudo-sobre.estadao.com.br/twitter" class="n--noticias__tags__link">Twitter</a><a href="https://tudo-sobre.estadao.com.br/suica-europa" class="n--noticias__tags__link">Su&iacute;&ccedil;a [Europa]</a><a href="https://tudo-sobre.estadao.com.br/brasil-america-do-sul" class="n--noticias__tags__link">Brasil [Am&eacute;rica do Sul]</a><a href="https://tudo-sobre.estadao.com.br/senado-federal" class="n--noticias__tags__link">Senado Federal</a><a href="https://tudo-sobre.estadao.com.br/arma" class="n--noticias__tags__link">arma</a><a href="https://tudo-sobre.estadao.com.br/desarmamento" class="n--noticias__tags__link">desarmamento</a><a href="https://tudo-sobre.estadao.com.br/funk" class="n--noticias__tags__link">funk</a><a href="https://tudo-sobre.estadao.com.br/indenizacao" class="n--noticias__tags__link">indeniza&ccedil;&atilde;o</a><a href="https://tudo-sobre.estadao.com.br/infancia" class="n--noticias__tags__link">inf&acirc;ncia</a><a href="https://tudo-sobre.estadao.com.br/rede-social" class="n--noticias__tags__link">rede social</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":"brasil","tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"> <div class="row taboola"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> <div class="box"> <div class='titulo-social-links'> Siga o Estadão </div> <ul class="follow-links share "> <li class="facebook "> <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a> </li> <li class="instagram "> <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a> </li> <li class="linkedin"> <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" > &nbsp; </a> </li> <li class="youtube"> <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" > &nbsp; </a> </li> <li class="pinterest"> <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest" > &nbsp; </a> </li> </ul></div> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="60"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":"brasil","tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social"}' data-status='init' ></div> </div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">15% OFF em Compras de supermercado com o Cupom Carrefour</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">R$100 de desconto aplicando o Cupom Americanas</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino em 2019</h3> <p class="cupons-desc-sub">20% de desconto em Telefonia no Cupom Submarino</p> </div> </a> </div> </li> </ul> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social","formato":"vmeio1","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":"brasil"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2880365"> <div data-coral="lazy" data-url="https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":"brasil","tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social"}' data-status='init' ></div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.2880365']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,arma-usada-na-morte-de-pastor-e-encontrada-dentro-de-sua-casa-segundo-a-policia,70002880287" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,incendio-atinge-predio-comercial-no-centro-de-bh,70002880223" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,cinco-predios-historicos-vao-receber-r12-3-milhoes-para-reforma-e-recuperacao,70002879592" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,decreto-das-armas-de-bolsonaro-ja-esta-revogado-entenda-o-assunto,70002879477" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,analise-tanto-bolsonaro-quanto-parlamentares-tem-legitimidade-do-voto,70002879439" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,noticias-do-dia-menos-armas-menos-folgas-jogos-das-selecoes-feminina-e-masculina-fhc-e-prefeito,70002879334" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,senado-derruba-decreto-de-bolsonaro-sobre-armas,70002879333" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,policia-federal-deve-facilitar-tramites-para-quem-quer-ter-arma-em-casa-defende-bolsonaro,70002879266" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,vontade-popular-foi-desrespeitada-pelo-estatuto-do-desarmamento-diz-onyx,70002878972" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brasil.estadao.com.br/noticias/geral,alcolumbre-diz-que-liberara-escolta-se-necessario-a-senadores-ameacados-por-decreto-de-armas,70002878932" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Filho+de+Bolsonaro+publica+em+rede+social+v%C3%ADdeo+de+crian%C3%A7a+com+arma+nas+m%C3%A3os%20Estad%C3%A3o%3A%20https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365" data-title="Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos%20@estadao%3A%20&amp;url=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos&amp;body=Filho de Bolsonaro publica em rede social vídeo de criança com arma nas mãos - https://brasil.estadao.com.br/noticias/geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"eduardo-bolsonaro,estados-unidos-america-do-norte,estatuto-da-crianca-e-do-adolescente,twitter,suica-europa,brasil-america-do-sul,senado-federal,arma,desarmamento,funk,indenizacao,infancia,rede-social","formato":"oop","page_url":"brasil.estadao.com.br,noticias,geral,filho-de-bolsonaro-publica-em-rede-social-video-de-crianca-com-arma-nas-maos,70002880365","pg_tipo":"brasil"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_19_06_19__.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>