<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<meta charset="UTF-8"/>
<title>Brasil tem 1 den&uacute;ncia de viol&ecirc;ncia contra mulher a cada 7 minutos - Brasil - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Nos dez primeiros meses do ano passado, o Pa&iacute;s registrou 63.090 relatos de agress&otilde;es - 58,55% contra negras; saiba o que fazer">
<link rel="canonical" href="http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="Brasil tem 1 den&uacute;ncia de viol&ecirc;ncia contra mulher a cada 7 minutos - Brasil - Estad&atilde;o" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" >
<meta property="og:image" content="http://img.estadao.com.br/resources/jpg/4/2/1457387386824.jpg" >
<meta property="og:site_name" content="Estadão" >
<meta property="og:description" content="Nos dez primeiros meses do ano passado, o Pa&iacute;s registrou 63.090 relatos de agress&otilde;es - 58,55% contra negras; saiba o que fazer" >


<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="Brasil tem 1 den&uacute;ncia de viol&ecirc;ncia contra mulher a cada 7 minutos - Brasil - Estad&atilde;o">
	<meta name="twitter:description" content="Nos dez primeiros meses do ano passado, o Pa&iacute;s registrou 63.090 relatos de agress&otilde;es - 58,55% contra negras; saiba o que fazer">
	<meta name="twitter:image" content="http://img.estadao.com.br/resources/jpg/4/2/1457387386824.jpg">

<link rel="shortcut icon" href="http://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="http://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="http://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>               
				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
		<meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2016-03-07T23:58:00-02:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
    'produto'      : "Estad\u00e3o",
            'editoria'     : "Brasil",
            'subeditoria'  : "Geral",
            'id_documento' : '93d1fabe-798a-4324-8c9f-af6b9d289647',
            'tags'         : 'Dia da Mulher;Brasil',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : ""
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2016-03-07T23:58:00-02:00",
        "dateModified": "2016-03-08T07:52:43-02:00",
        "headline": "Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos",
        "description": "Nos dez primeiros meses do ano passado, o País registrou 63.090 relatos de agressões - 58,55% contra negras; saiba o que fazer",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://img.estadao.com.br/resources/jpg/4/2/1457387386824.jpg",
            "height": "583",
            "width": "932"
        },
        "author": {
            "@type": "Person",
            "name": "Estadão"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "http://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://m.brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981.amp">

                
		
			<!-- CABEÇALHO AppNexus -->	
			<script type="text/javascript">	

					try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

				    //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
					//var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
					
					var oas_tag = {};
					oas_tag.allowSizeOverride=true;
					oas_tag_debug=true;
					oas_tag.url = 'rm.estadao.com.br';
					oas_tag.site_page = "estadao2016/brasil/geral/noticia"; //Define OAS Site page
					oas_tag.allowSizeEstimationOverride = true;
					oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
					oas_tag.analytics = true; // required to collect taxonomy & referral data
					oas_tag.taxonomy = ''; // taxonomy collection
					if(typeof crtg_content == 'undefined'){
						var crtg_content = '';
					}

			</script>
			
									<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/src/PubBanner.js" async></script>
				


			<!-- /CABEÇALHO AppNexus -->
		
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="ajust-grid noticia-template brasil page-area-noticia" data-area="noticia">
            
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>

<div class="hidden assine-bar">
	<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="http://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>	    
		<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/barra-estadao-parceiros.js"></script>
		
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id="oas_x17" rel="ad_topo" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://brasil.estadao.com.br/" >
                    Brasil                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Brasil+tem+1+den%C3%BAncia+de+viol%C3%AAncia+contra+mulher+a+cada+7+minutos%20-%20http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos%20-%20&amp;url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" data-title="Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos%20-%20&amp;url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos&amp;body=Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos - http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="http://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
		
<!-- Banner  / Ajustado -->
<div class="ajuste-banner">
    <div class="position1">
        <section id="oas0_Position1" rel="ad" data-pos="Position1" data-ad="Position1" data-sitepage="estadao2016/brasil/geral/noticia" class="publicidade"></section>    </div>
</div>

<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="http://img.estadao.com.br/fotos/crop/320x300/resources/jpg/4/2/1457387386824.jpg" alt='Reuters' />
			<figcaption>Reuters</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito 93d1fabe-798a-4324-8c9f-af6b9d289647"
             data-url="http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981"
             data-produto="Estad&atilde;o"
             data-editoria="Brasil"
             data-subeditoria="Geral"
             data-guid="93d1fabe-798a-4324-8c9f-af6b9d289647"
             data-titulo="Brasil tem 1 den&uacute;ncia de viol&ecirc;ncia contra mulher a cada 7 minutos"
             data-tags="Dia da Mulher; Brasil"
             data-tipomidia="Not&iacute;cias"
             data-credito=""
             data-coment="comments">
        <!-- Row conteúdo -->
        <div class="ajuste-banner"></div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Brasil tem 1 den&uacute;ncia de viol&ecirc;ncia contra mulher a cada 7 minutos</h1>
                                <h2 class="n--noticia__subtitle">Nos dez primeiros meses do ano passado, o Pa&iacute;s registrou 63.090 relatos de agress&otilde;es - 58,55% contra negras; saiba o que fazer</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos%20-%20&amp;url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Brasil+tem+1+den%C3%BAncia+de+viol%C3%AAncia+contra+mulher+a+cada+7+minutos%20-%20http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos&amp;body=Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos - http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-93d1fabe-798a-4324-8c9f-af6b9d289647" data-coluna="">
                        <div class="pw-container" id="sw-93d1fabe-798a-4324-8c9f-af6b9d289647">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                                                                                    O Estado de S. Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        07 Mar&ccedil;o 2016 | 23h58
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    
<p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"553626","provider":"AGILE"}'></div>

<p>O Brasil registrou, nos dez primeiros meses do ano passado, 63.090 den&uacute;ncias de viol&ecirc;ncia contra a mulher - o que corresponde a um relato a cada 7 minutos no Pa&iacute;s. Os dados s&atilde;o da Secretaria de Pol&iacute;ticas para as Mulheres da Presid&ecirc;ncia da Rep&uacute;blica (SPM-PR), a partir de balan&ccedil;o dos relatos recebidos pelo Ligue 180. Entre estes registros, quase metade (31.432 ou 49,82%) corresponde&nbsp;a den&uacute;ncias de viol&ecirc;ncia f&iacute;sica e 58,55% foram relatos de viol&ecirc;ncia contra mulheres negras.

</p><p>O Ligue 180 tamb&eacute;m registrou 19.182 den&uacute;ncias de viol&ecirc;ncia psicol&oacute;gica (30,40%), 4.627 de viol&ecirc;ncia moral (7,33%), 3.064 de viol&ecirc;ncia sexual (4,86%) e 3.071 de <a href="http://brasil.estadao.com.br/noticias/geral,cresce-300-n-de-mulheres-que-denuncia-carcere-privado-no-pais,10000002915">c&aacute;rcere privado</a> (1,76%). Os atendimentos registrados mostram ainda que 77,83% das v&iacute;timas t&ecirc;m filhos e que mais de 80% destes filhos presenciaram ou tamb&eacute;m sofreram a viol&ecirc;ncia.

</p><div class="limite-continuar-lendo"></div><p>Os dados mostram ainda que, entre os relatos de viol&ecirc;ncia, 85,85% corresponderam a situa&ccedil;&otilde;es em ambiente dom&eacute;stico e familiar. Na maioria dos relatos (67,36%), as viol&ecirc;ncias foram cometidas por homens com os quais as v&iacute;timas tinham ou j&aacute; tiveram algum v&iacute;nculo afetivo, como c&ocirc;njuges, namorados, ex-c&ocirc;njuges ou ex-namorados. Em cerca de 27% dos casos, o agressor era um familiar, amigo, vizinho ou conhecido.

</p><div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Manchetes</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="1">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div><p></p><div class="mm_conteudo blog-multimidia galeria" data-config='{"tipo":"GALERIA","id":"24220","provider":"AGILE"}'></div>

<p><strong>Mortes.</strong> Dos 4.762 homic&iacute;dios de mulheres registrados em 2013, 50,3% foram cometidos por familiares, sendo que a maioria desses crimes (33,2%) tem&nbsp;parceiros ou ex-parceiros como autores. De cada sete feminic&iacute;dios, quatro foram praticados por pessoas que tiveram ou tinham rela&ccedil;&otilde;es &iacute;ntimas de afeto com a mulher.&nbsp;

</p><p>A situa&ccedil;&atilde;o &eacute; ainda mais preocupante em rela&ccedil;&atilde;o &agrave;s mulheres negras - entre este grupo, o n&uacute;mero de mortes aumentou 54% em dez anos, passando de 1.864, em 2003, para 2.875, em 2013. Na mesma &eacute;poca, a quantidade de homic&iacute;dios de mulheres brancas caiu 9,8%, de 1.747 para 1.576.

</p><p><strong>Carnaval.</strong> Dados recentes, relativos ao carnaval de 2016, mostram que<a href="http://brasil.estadao.com.br/noticias/geral,relatos-de-violencia-contra-a-mulher-quase-triplicam-no-carnaval,10000016062"> os relatos de viol&ecirc;ncia contra a mulher quase triplicaram </a>neste per&iacute;odo, em rela&ccedil;&atilde;o ao per&iacute;odo equivalente no ano passado. Um total de 3.174 mulheres telefonou para o Ligue 180 entre 1&ordm; e 9 de fevereiro deste ano, enquanto que no feriado de 2015 foram 1.158. Repetindo a tend&ecirc;ncia das outras&nbsp;&eacute;pocas do ano, o tipo de viol&ecirc;ncia mais comum foi a f&iacute;sica, relatada em 1.901 casos, seguida pela psicol&oacute;gica.

</p><p>Reportagem publicada nesta ter&ccedil;a-feira, 8, pelo <strong>Estado</strong> mostra que <a href="http://sao-paulo.estadao.com.br/noticias/geral,numero-de-denuncias-de-violencia-contra-mulher-cai-12-em-sp,10000020041">o n&uacute;mero de den&uacute;ncias de viol&ecirc;ncia dom&eacute;stica e familiar contra a mulher em S&atilde;o Paulo, recebidas nas varas especializadas do Tribunal de Justi&ccedil;a, caiu 12% no ano passado</a>. O TJ-SP recebeu 5.659 den&uacute;ncias em 2015, ante 6.421 em 2014. Houve queda ainda de 6,2% no n&uacute;mero de inqu&eacute;ritos instaurados de viol&ecirc;ncia contra a mulher - de 14.476 para 13.573.&nbsp;

</p><p>Quatro juristas ouvidos pelo <strong>Estado</strong> atribuem a queda nos dois &iacute;ndices &agrave; conscientiza&ccedil;&atilde;o das mulheres e &agrave;s puni&ccedil;&otilde;es aos agressores - garantidas nos &uacute;ltimos dez anos pela Lei Maria da Penha -, mas destacam ainda o pouco valor da palavra da v&iacute;tima como prova para as autoridades judiciais.&nbsp;

</p><p></p><div class="mm_conteudo blog-multimidia video" data-config='{"tipo":"VIDEO","id":"510509","provider":"AGILE"}'></div>

<p><strong>Enem.</strong> No ano passado, o tema da reda&ccedil;&atilde;o do Exame Nacional de Ensino M&eacute;dio (Enem) foi a viol&ecirc;ncia contra a mulher. A proposta foi comemorada por movimentos ligados &agrave; promo&ccedil;&atilde;o dos direitos das mulheres. Em entrevista ao <strong>Estado</strong>, Maria da Penha Maia Fernandes, de 70 anos, cuja hist&oacute;ria inspirou a aprova&ccedil;&atilde;o da Lei 11.340, ressaltou <a href="http://educacao.estadao.com.br/noticias/geral,e-importante-violencia-contra-mulher-cair-no-enem--diz-maria-da-penha,1786479">a import&acirc;ncia de levantar esse debate em todo o Pa&iacute;s</a>. O Minist&eacute;rio da Educa&ccedil;&atilde;o informou que, em 55 reda&ccedil;&otilde;es, <a href="http://educacao.estadao.com.br/noticias/geral,55-mulheres-relataram-situacoes-contundentes-de-violencia-na-redacao-do-enem,10000006773">foram relatados "depoimentos contundentes" sobre o tema</a>.

</p><p><strong>Denuncie</strong>. O n&uacute;mero 180 da Central de Atendimento &agrave; Mulher <a href="http://www.spm.gov.br/assuntos/violencia/ligue-180-central-de-atendimento-a-mulher">recebe den&uacute;ncias e orienta mulheres v&iacute;timas de viol&ecirc;ncia</a>. As den&uacute;ncias recebidas s&atilde;o encaminhadas aos sistemas de Seguran&ccedil;a P&uacute;blica e Minist&eacute;rio P&uacute;blico de cada um dos Estados e do Distrito Federal. Ap&oacute;s o recebimento da den&uacute;ncia, a central d&aacute; in&iacute;cio &agrave; apura&ccedil;&atilde;o. As liga&ccedil;&otilde;es s&atilde;o gratuitas e o servi&ccedil;o funciona 24 horas.

</p><p>Tamb&eacute;m &eacute; poss&iacute;vel denunciar por meio do <a href="http://www.onumulheres.org.br/programasemdestaque/aplicativo-clique-180/">aplicativo Clique 180</a>. A ferramenta, desenvolvida pela ONU Mulheres, em parceria com a SPM e apoio da Embaixada Brit&acirc;nica, atende mulheres em situa&ccedil;&atilde;o de viol&ecirc;ncia e pessoas que n&atilde;o compactuam e querem ajudar denunciando as agress&otilde;es.</p>

                                                </div>

                                                                                                <div class="n--noticias__more">
	<div class="n--noticias__more__title">Not&iacute;cias relacionadas</div>
	<ul class="n--noticias__more__list">
				<li class="n--noticias__more__itens">
			<a href="http://brasil.estadao.com.br/noticias/geral,saiba-o-que-fazer-em-caso-de-assedio-sexual,10000013956">
				Saiba o que fazer em caso de ass&eacute;dio sexual
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="http://brasil.estadao.com.br/noticias/geral,dilma-sanciona-lei-que-altera-codigo-penal-e-tipifica-feminicidio,1647367">
				Dilma sanciona lei que altera C&oacute;digo Penal e tipifica feminic&iacute;dio
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="http://alias.estadao.com.br/noticias/geral,alcance-nao-tao-longo,1650511">
				Lei do feminic&iacute;dio: alcance n&atilde;o t&atilde;o longo
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="http://politica.estadao.com.br/blogs/fausto-macedo/violencia-contra-a-mulher-tem-nucleo-comum-no-mundo-o-silencio/">
				&lsquo;Viol&ecirc;ncia contra a mulher tem n&uacute;cleo comum no mundo: o sil&ecirc;ncio&rsquo;
			</a>
		</li>											
			</ul>
</div>                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/dia-da-mulher" class="n--noticias__tags__link">Dia da Mulher</a>
			<a href="http://topicos.estadao.com.br/brasil" class="n--noticias__tags__link">Brasil</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="93d1fabe-798a-4324-8c9f-af6b9d289647" rel="ad" data-pos="x07" data-ad="x07" data-sitepage="estadao2016/brasil/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="93d1fabe-798a-4324-8c9f-af6b9d289647" rel="ad" data-pos="x08" data-ad="x08" data-sitepage="estadao2016/brasil/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_93d1fabe-798a-4324-8c9f-af6b9d289647" class="coral_talk_comments"></div>
				<script src="http://comentarios.estadao.com.br/embed.js" async onload="
				  Coral.Talk.render(document.getElementById('coral_talk_93d1fabe-798a-4324-8c9f-af6b9d289647'), {
					talk: 'http://comentarios.estadao.com.br/'
				  });
				"></script>
		</section>

		<div class="col-xs-12 bottom3">
			<section id="oas_Bottom3" rel="ad" data-pos="Bottom3" data-ad="Bottom3" data-sitepage="estadao2016/brasil/geral/noticia" class="publicidade"></section>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='93d1fabe-798a-4324-8c9f-af6b9d289647']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,ministro-da-defesa-diz-que-forca-nacional-deve-permanecer-no-rio-ate-o-fim-de-2018,70002132944" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,onibus-sao-incendiados-em-belo-horizonte-e-na-regiao-metropolitana,70002132724" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,policiais-e-bombeiros-mantem-greve-no-rn,70002132470" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,agente-da-forca-nacional-sofre-tiro-na-cabeca-ao-reagir-a-assalto-em-natal,70002131938" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,policia-indicia-cinco-pessoas-pela-morte-do-prefeito-de-colniza,70002131568" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,justica-decreta-prisao-de-suspeito-de-matar-ambulante-na-praia-de-copacabana,70002131563" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,cinco-supostos-membros-do-pcc-sao-presos-no-paraguai,70002131484" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,acidentes-deixam-1-3-mil-feridos-e-79-mortos-em-rodovias-federais-no-natal,70002131384" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,camara-em-sc-preve-multa-de-ate-r-2-6-mil-para-quem-pedir-dinheiro-em-semaforo,70002130963" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://brasil.estadao.com.br/noticias/geral,acidente-com-caminhao-e-carros-deixa-4-mortos-e-2-feridos-no-rio,70002130866" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Brasil+tem+1+den%C3%BAncia+de+viol%C3%AAncia+contra+mulher+a+cada+7+minutos%20-%20http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos%20-%20&amp;url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" data-title="Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos%20-%20&amp;url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos&amp;body=Brasil tem 1 denúncia de violência contra mulher a cada 7 minutos - http://brasil.estadao.com.br/noticias/geral,brasil-tem-1-denuncia-de-violencia-contra-a-mulher-a-cada-7-minutos,10000019981" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>					<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
		
					
		<section id="oas0_Frame2" rel="ad" data-pos="Frame2" data-ad="Frame2" data-sitepage="estadao2016/brasil/geral/noticia" class="publicidade"></section>
					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>

<!-- RealMedia Banner -->		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://economia.estadao.com.br/broadcast/" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcast.com.br/cadernos/politico/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="http://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-28-12-.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://institucional.ae.com.br/" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2017 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>
